Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por patriciomartins Ver Post
    Já testou outras portas desse equipamento, ou em outro equipamento pra ver se o problema persiste?

    Talvez seja preciso coloca estático tanto na mimosa quanto na sua RB pra funcionar em Giga
    Já tentei em dois outro equipamentos, RB760 e RB1100Ah inclusive em outras portas dessa RB4011 mesmo.

    O que me deixa pensativo, é porque do outro lado, esta perfeito. só falta uma unica coisa, "cabo" que não troquei ainda.

  2. #8

    Padrão Re: Interface Mikrotik - Não registra acima de 100M Full Duplex

    Na mimosa a negociação tá automática?



  3. #9

    Padrão Re: Interface Mikrotik - Não registra acima de 100M Full Duplex

    Citação Postado originalmente por seafiber Ver Post


    Bom dia, obrigado por responder... uso esse cabo:
    Cabo Lan Cat6 Furukawa Soho Plus 24wgx4p 100% cobre.

    Optei por esse cabo com a informação de ser de grande qualidade, e possuem apenas 7 metros de comprimento, alimentação fonte 24v - 0.8mp com injetor original da B5C.

    Obrigado por estar ajudando amigo.

    boa tarde eu amigo .. nao sei ainda mais vc vai me dizer .. '' alimentação fonte 24v - 0.8mp com injetor original da B5C.'' esta no msm cabo que vc citou acima ?? caso sim ! esse e seu problema .. o cabo sao 4 pares ''8 fios'' 2 pares ''4fios'' sao usados para dados e os outros 2 pares ''4fios'' sao usados para alimentar ... entao por sua vez so vai trafegar ate 100M msm passe um cabo so para alimentar seus equipamentos e outro so para dados que vai dar tudo certo .. caso eu esteja errado ou equivocado alguem me corrija vlw forte abraco ..
    lembrando que a intencao e sempre ajudar vlw

  4. #10

    Padrão

    Citação Postado originalmente por patriciomartins Ver Post
    Na mimosa a negociação tá automática?
    Sim, esta "auto" ambos os lado.



  5. #11

    Padrão

    Citação Postado originalmente por adrianoal00 Ver Post
    boa tarde eu amigo .. nao sei ainda mais vc vai me dizer .. '' alimentação fonte 24v - 0.8mp com injetor original da B5C.'' esta no msm cabo que vc citou acima ?? caso sim ! esse e seu problema .. o cabo sao 4 pares ''8 fios'' 2 pares ''4fios'' sao usados para dados e os outros 2 pares ''4fios'' sao usados para alimentar ... entao por sua vez so vai trafegar ate 100M msm passe um cabo so para alimentar seus equipamentos e outro so para dados que vai dar tudo certo .. caso eu esteja errado ou equivocado alguem me corrija vlw forte abraco ..
    lembrando que a intencao e sempre ajudar vlw
    O cabo é 4 pares, correto, dois deles, branco_marrom/marrom é para energia, PoE, não tem como passar dois cabos, o conector/conexão é único! Alimentação B5C é unicamente via PoE.
    Última edição por seafiber; 01-09-2019 às 15:13. Razão: Acrescentei informações.

  6. #12

    Padrão Re: Interface Mikrotik - Não registra acima de 100M Full Duplex

    Coloca estático nos dois lados e faz o teste pra ver se identifica, aqui numa que eu uso já tive que fazer isso