Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão Re: Interface Mikrotik - Não registra acima de 100M Full Duplex

    Citação Postado originalmente por seafiber Ver Post
    dois deles, branco_marrom/marrom é para energia, PoE
    Então, isso é em poe 802.3af pra 100M! Com poe gigabit esses pinos com alimentação também tem dados.

    Então... você está usando o injetor poe original? Porque se tem alimentação DC vindo de sistema solar ou no break DC tem que comprar injetor poe gigabit. Tanto 802.3af como 802.3at tem padrão 100M e gigabit, esses Mimosa aceitam os 2 padrões, mas pra rolar gigabit precisa injetor gigabit (A tensão não vai direto nos pinos, há um trafinho/bobina, injetor gigabit por isso é mais caro que injetor 100M).

    Ou se está com injetor gigabit 802.3af, talvez se a troca de cabo não resolver seria caso de testar injetor poe gigabit 802.3at, em tese a Mimosa diz aceitar tudo, mas vai que ESSA sua unidade tá com o auto-sense com problemas e não aceita gigabit quando detecta 802.3af.

  2. #14

    Padrão

    Citação Postado originalmente por rubem Ver Post
    Então, isso é em poe 802.3af pra 100M! Com poe gigabit esses pinos com alimentação também tem dados.

    Então... você está usando o injetor poe original? Porque se tem alimentação DC vindo de sistema solar ou no break DC tem que comprar injetor poe gigabit. Tanto 802.3af como 802.3at tem padrão 100M e gigabit, esses Mimosa aceitam os 2 padrões, mas pra rolar gigabit precisa injetor gigabit (A tensão não vai direto nos pinos, há um trafinho/bobina, injetor gigabit por isso é mais caro que injetor 100M).

    Ou se está com injetor gigabit 802.3af, talvez se a troca de cabo não resolver seria caso de testar injetor poe gigabit 802.3at, em tese a Mimosa diz aceitar tudo, mas vai que ESSA sua unidade tá com o auto-sense com problemas e não aceita gigabit quando detecta 802.3af.
    Opa, blz, amigo, então, o PoE é original da Mimosa mesmo, 48V DC 802.3at.



  3. #15

    Padrão Re: Interface Mikrotik - Não registra acima de 100M Full Duplex

    Essas Mimosa com certeza tem algum BO. O que mais aparece por aqui é esse problema de não fechar em gigabit na LAN. Praticamente todo mês aparece alguém por aqui com o mesmo problema.

    Deve ter jeito de resolver mas com certeza não é normal essa taxa de reincidência dada a pouca quantidade de usuários da marca.

  4. #16

    Padrão Re: Interface Mikrotik - Não registra acima de 100M Full Duplex

    Ja vi casos que o Mimosa ficava mudando de giga pra 100M por conta de nao ter aterramento adequado ? realmente se tiver outro pra testar em bancada seria bom.



  5. #17

    Padrão

    Citação Postado originalmente por thundernew Ver Post
    Ja vi casos que o Mimosa ficava mudando de giga pra 100M por conta de nao ter aterramento adequado ? realmente se tiver outro pra testar em bancada seria bom.
    Bom dia, valeu por responder...
    Mas o aterramento esta 100%, no Rádio, e com os cabos no RJ45 blindados, tudo conforme necessário em relação a aterramento.

  6. #18

    Padrão Re: Interface Mikrotik - Não registra acima de 100M Full Duplex

    Citação Postado originalmente por adrianoal00 Ver Post
    boa tarde eu amigo .. nao sei ainda mais vc vai me dizer .. '' alimentação fonte 24v - 0.8mp com injetor original da B5C.'' esta no msm cabo que vc citou acima ?? caso sim ! esse e seu problema .. o cabo sao 4 pares ''8 fios'' 2 pares ''4fios'' sao usados para dados e os outros 2 pares ''4fios'' sao usados para alimentar ... entao por sua vez so vai trafegar ate 100M msm passe um cabo so para alimentar seus equipamentos e outro so para dados que vai dar tudo certo .. caso eu esteja errado ou equivocado alguem me corrija vlw forte abraco ..
    lembrando que a intencao e sempre ajudar vlw
    tem que estudar um pouco irmãozinho, ja existe POE gigabit, não é nada de outro mundo, tem filtros internos pra dividir o sinal de dados da fonte de energia