+ Responder ao Tópico



  1. #1

    Padrão RB750GL Não passa a banda toda de internet

    Boa tarde prezados,

    Temos um link NET/CLARO de 240MB chegando na RB, e a mesma alimenta a rede da empresa, porém quando se faz o teste de velocidade não passa de 100MB, a conexão entre a RB e o Modem da operadora está em gigabit, assim como a conexão com do switch interno, quando eu conecto direto no modem da operadora, atinge a velocidade total da banda. Alguém tem alguma solução? Vi em alguns fóruns, varias pessoas com o mesmo problema, porém sem solução.

    Obrigado.

  2. #2

    Padrão Re: RB750GL Não passa a banda toda de internet

    240mb fazendo roteamento e nat?

    Se for, troca por uma RB3011

    Ainda tem regras de firewall?

    Troca por um PFSense.

    100 mbps nesse cenário está sendo generoso.



  3. #3

    Padrão Re: RB750GL Não passa a banda toda de internet

    O Garoto, e isso mesmo, ta dando 100 megas porque e teste, se for outros tipos de comunicação vai ser menos, se for download vai ser isso ai, o que ta acontecendo e falta de processamento, a rb que vc esta usando não suporte tanta banda, se o link for banda largar eu indicaria uma 3011, se for dedicado uma 1100.

  4. #4

    Padrão Re: RB750GL Não passa a banda toda de internet

    Se estiver na configuração so Bridge (sem filter rules) e testar com pacotes de 64 Byte ele vai dar 99.3Mbps segundo o fabricante.



  5. #5

    Padrão Re: RB750GL Não passa a banda toda de internet

    como foi dito, pra passar 250 mega, a rb pra isso é a 3011, ela aguenta exatamente os 250 mega, na 750 você não vai conseguir, não tem processador pra aguentar o "PPS", pacotes por segundo necessário pra atingir esse rate, tem um video pratico aqui mostrando a rb750 em estresse,

  6. #6

    Padrão

    Entendi, vi na net que a 750 que eu tenho não passa mais de 100MB, porem a que eu tenho aqui não está passando mais do que 10MB, mesmo o link de internet tendo 240MB, e muitos usuários se queixam de lentidão na net e olhando no consumo, o mesmo não atinge nem 10MB, fiz um Queue com PCQ, marcando todos os pacotes que entram e mesmo assim o problema persiste. Como trabalhamos com sistemas aqui, tudo é via web, mesmo eu marcando os pacotes e dando prioridade a eles, continua tudo muito lento.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Interfaces.JPG
Visualizações:	5
Tamanho: 	93,0 KB
ID:      	69783   Clique na imagem para uma versão maior

Nome:	         Firewall.JPG
Visualizações:	5
Tamanho: 	91,2 KB
ID:      	69784  

    Clique na imagem para uma versão maior

Nome:	         Firewall2.JPG
Visualizações:	5
Tamanho: 	113,2 KB
ID:      	69785   Clique na imagem para uma versão maior

Nome:	         Firewall3.JPG
Visualizações:	5
Tamanho: 	101,6 KB
ID:      	69786  

    Clique na imagem para uma versão maior

Nome:	         Route.JPG
Visualizações:	5
Tamanho: 	54,8 KB
ID:      	69787   Clique na imagem para uma versão maior

Nome:	         Queue tree.JPG
Visualizações:	4
Tamanho: 	28,8 KB
ID:      	69788