por lapso .. referenciei a necessidade da instalação do pacote tcpserver. ora bem esta aplicaçao ja vem no uspci-tcp.

desculpem o engano. um abraço <IMG SRC="images/forum/smilies/icon_biggrin.gif">