Página 9 de 9 PrimeiroPrimeiro ... 456789
+ Responder ao Tópico



  1. #41
    Mr_Mind
    hmm isso ai ja so pode ser erro do PHP!
    procure pelo ficheiro php.ini

    para o procura faça o seguinte na consola:
    updatedb && locate php.ini

    possivelmente ele estara´ em /etc/php.ini
    editas esse ficheiro e chamas e procuras por extensions onde chamas o mysql.so

    se ainda assim der erros da´ uma olhada neste artigo ->https://under-linux.org/modules.php?...icle&artid=108

    <IMG SRC="images/forum/icons/icon_wink.gif">

  2. #42
    Lili

    Gente....vocês são demais!!!!

    Agora está funcionando direitinho....valeu!!!!



  3. Eh pra isso que fazemos parte desse forum....
    Estamos aqui pra ajudar qdo sabemos e pra pedir ajuda quando não soubermos... <IMG SRC="images/forum/icons/icon_wink.gif">

  4. #44
    Mr_Mind
    esta deu luta ...
    eu ja estava suando <IMG SRC="images/forum/icons/icon_cool.gif">

    eheheh, lili volte sempre <IMG SRC="images/forum/icons/icon_wink.gif">



  5. #45
    Valhalla
    De uma olhada neste artigo que fiz que pode te dar uma ajuda com relação a Apache + SSL + PHP + Mysql .

    https://under-linux.org/modules.php?...icle&artid=135






Tópicos Similares

  1. Respostas: 7
    Último Post: 17-09-2013, 16:51
  2. Problemas ao compilar php5 com suporte a mysql
    Por napster no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-11-2006, 17:22
  3. Erro no php com mysql - Urgente !!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-05-2004, 06:12
  4. Problema ao conectar Firebird remotamente
    Por badlogan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-05-2003, 12:56
  5. Php com Mysql
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2002, 16:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L