Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    slyz
    Provavelmente é problema de drive de CD. <IMG SRC="images/forum/icons/icon_smile.gif">

  2. #7
    AndrewAmorimdaSilva
    Perái!!!!

    Faça o seguinte....na bios desabilite S.M.A.R.T for harddisks ..... no deu esse problema....principalmente se a marca da hd é seagate ou fujitsu...

    No meu caso resolveu...veja no seu!!! <IMG SRC="images/forum/icons/icon_confused.gif">



  3. da uma olhada na malha de seu hd e cd rom

    pois se naum for igual da fica travando da incompatibilidade

    de preferenci que seja tudo de 80 vias

  4. vou seguir todos esse passos , primeiro vou desabilitar SMART na bios!

    depois vou trocar o meu cdrom

    ai se ainda nao der , vou trocar meu hd!

    e se nao der , jogo tudo fora!!!!


    heheheheh

    []os , valeuuu a todos!

    MAJOR



  5. <IMG SRC="images/forum/icons/icon_eek.gif">

    tenho bastante coisa para fazer .!

    hehehehe

    volto + anoite , vou tentar todas essas possibilidades , a que funfar eu posto aqui no forum!
    (espero que uma dessas alternativas funcione! <IMG SRC="images/forum/icons/icon_biggrin.gif">

    obrigado a todos!


    []os


    MAJOR






Tópicos Similares

  1. Ajuda com iptables Red Hat 9.0.
    Por jrjaniques no fórum Segurança
    Respostas: 4
    Último Post: 07-08-2009, 13:47
  2. ajuda com openbsd e router 3com 812
    Por no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 07-02-2003, 22:34
  3. Ajuda com fórum! Pessoal do site, entrem!
    Por dalton_poa no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-11-2002, 10:13
  4. Ajuda com VBROKER e OSAGENT no KYLIX 2
    Por soyeu no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 11-10-2002, 10:29
  5. ajuda com o ncsa
    Por roggy no fórum Servidores de Rede
    Respostas: 9
    Último Post: 03-10-2002, 16:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L