Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #16
    s3ri4l
    meo,
    CD ROM com certeza..
    deu o mesmo problema aqui, troquei tudo, ateh o hd, pois o cdrom era zerado.. tinha lido os cd´s 2 x...
    =)
    ai troquei de cd e tum tum tum...rum... funfou perfeitamente!!!

    meo, se for jogar fora huahau manda pro lixo aqui di ksa <IMG SRC="images/forum/icons/icon_razz.gif">

  2. #17
    Simon diz...
    Se não for a mídia é o leitor de cd...

    Coisa sem graça...

    Solução: copie em seu hd e depois instale...
    PS: para não forçar o leitor de cd, crie a partição como extendida dos... no máximo de 2Gb... formate com ms-dos do windows 98 e use o xcopy32 para realizar a cópia... o windows é lento até pra ler cd...isso em versão dos.
    Depois rode o instalador...

    é o jeito mais economico e trabalhoso de se instalar linux... heheheh...



  3. #18
    AngelOfDeath
    Aí meu irmãozinho camarada!

    Só para dizer que você não está sózinho nessa, eu também estou levando um coro do Red Hat 8.0 e acho que o problema é o CDROM...

    No meu caso é logo no começo da instalação, depois de indicar o teclado BR-ABNT2:

    Mensagem de erro:
    Bad Adress

    Já instalei várias distribuições Linux, mas somente o Conectiva 8, ELX e agora o RH 8 dão pau...

    Se algum amigo poder me ajudar também, agradeço antecipadamente.

    []s do Angelofdeath <IMG SRC="images/forum/icons/icon_eek.gif">

  4. Valeww a todos ...

    resolvi meu problema instalando o conectiva e depois reinstalando o red hat!!!


    (estranho + funciona)

    []os

    MAJOR



  5. HAHAHAHAH
    Ave BugHat-like =)






Tópicos Similares

  1. Ajuda com iptables Red Hat 9.0.
    Por jrjaniques no fórum Segurança
    Respostas: 4
    Último Post: 07-08-2009, 13:47
  2. ajuda com openbsd e router 3com 812
    Por no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 07-02-2003, 22:34
  3. Ajuda com fórum! Pessoal do site, entrem!
    Por dalton_poa no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-11-2002, 10:13
  4. Ajuda com VBROKER e OSAGENT no KYLIX 2
    Por soyeu no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 11-10-2002, 10:29
  5. ajuda com o ncsa
    Por roggy no fórum Servidores de Rede
    Respostas: 9
    Último Post: 03-10-2002, 16:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L