Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    AndrewAmorimdaSilva
    Cara seguinte, dê uma olhada neste tópico, não sei se ajuda, mas mande um e-mail para o autor e veja como ele resolveu...vou pesquisar e posto mais alguma coisa aqui...falow!! <IMG SRC="images/forum/icons/icon_razz.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif">

  2. #7
    AndrewAmorimdaSilva
    Desculpe, o tópico...hehehe

    http://listas.cipsga.org.br/pipermai...er/009593.html <IMG SRC="images/forum/icons/icon27.gif">



  3. #8
    AndrewAmorimdaSilva
    Dê uma olhada no link abaixo, interessante,Diskete de boot via rede (linux) !!!!!


    http://netboot.sourceforge.net/english/index.shtml <IMG SRC="images/forum/icons/icon_confused.gif">






Tópicos Similares

  1. Problemas com Samba que fica com "pid´s em aberto
    Por GSEngelmann no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-03-2003, 19:19
  2. Demora Na impressão com SAMBA
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-02-2003, 08:51
  3. Ingressar Lilux com samba em um dominio com Active Directory
    Por Danilo_Montagna no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-01-2003, 18:47
  4. problema com Samba
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 25-12-2002, 10:10
  5. probls com samba no RH 8 - Parte 2
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-11-2002, 17:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L