Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    Fabinho
    tipo, eu usei ela no red hat e no conectiva
    e no proprio slackware ja ( nao me perguinte como)


    eu instalei e ele subiu com a rede numa boa

    ai eu reinstalei agora e nao ta dando, blz
    vo ve se eu acho alguma coisa no site da macronix ( se eu descobrir qual eh o site) <IMG SRC="images/forum/icons/icon_biggrin.gif">

  2. bom vc pode fazer o caminho das pedras.....
    habilite no kernel todos os modulos de placas de rede e tente ver oq acontece...
    depois vc vai removendo eles aos poucos



  3. #8
    Fabinho
    fiz alguns testes, todos que ativei nao foram ainda

    vou fazer outros

    eu dei o modprobe nos que apareciam, alguns davam erro e outros nao
    mais apesar de nao dar erro a rede nao subia

    vou testar algums outros modulos

  4. #9
    Fabinho
    kara
    eu nao sei, ja testei td quanto eh modulo
    tem algum jeito de descobrbrir/;/?

    se eu instalar meu redhat dnovo, tem como eu ver qual modulo ele vai usar????

    a mesma coisa eu pretendo fazer com o som <IMG SRC="images/forum/icons/icon_cool.gif">



  5. num perca seu tempo cara!!!






Tópicos Similares

  1. 2 placas de rede slackware 9.1
    Por aspenbr no fórum Servidores de Rede
    Respostas: 5
    Último Post: 27-05-2004, 12:38
  2. rede - slackware 9.1
    Por dctalk no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2004, 14:13
  3. 2 Placas de rede no Slackware 8.1
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 24-05-2003, 01:32
  4. Placa de rede no Slackware Installfest
    Por Zephirot no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2003, 08:57
  5. slackware via rede
    Por 1c3m4n no fórum Servidores de Rede
    Respostas: 4
    Último Post: 19-02-2003, 19:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L