Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. sim....
    coloque pra fazer isso no /etc/rc.d/rc.local

  2. #7
    Fabinho
    tipo
    o som subiu no kde, o kde faiz os sonzinhos dele normal
    so que tanto o noatun quanto o xmms qt tenta rodar qq coisa de som eles param de responder


    o xmms ta configurado pra plugin open sound( eh esse ne?)
    e o noatun nao tem como muda <IMG SRC="images/forum/icons/icon_cool.gif">



  3. no meu xmms q tb uso o mesmo modulo eu uso o plugin de saida Esound 1.2.7

  4. #9
    Fabinho
    eu nao me entendo com o linux
    uma hora eu mando qq aplicativo de som executar um mp3 ele trava
    otra hora nao!

    em ambos o caso o KDE ta fazendo os sonzinhos dele normalmente



  5. #10
    Fabinho
    fmz, to fazendo uns testes ele ta subindo o som com o modulo viacxx alguma coisa


    no arquivo q vc citou que eu tenho q por o modulo
    como eu ponho?

    modprobe ..../sound/viacxx... ???






Tópicos Similares

  1. Problema com som onboard em slack 9 e 9.1 com acpi
    Por SuperDiaulas no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-12-2004, 13:08
  2. Configuração som VIA 8233A - Slack 9
    Por santananeto no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 25-08-2004, 18:05
  3. trocar suporte de som no slack!
    Por flipeexpl no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 14-08-2004, 20:41
  4. som no slack e prob com irc
    Por dpcl no fórum Servidores de Rede
    Respostas: 4
    Último Post: 06-06-2004, 09:55
  5. Configurar som no Slack 8.0
    Por Mandrake no fórum Servidores de Rede
    Respostas: 6
    Último Post: 30-11-2002, 18:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L