+ Responder ao Tópico



  1. Os drivers que voce instalou sao emulados nos OSS, entao utilize-os normalmente.

  2. #17
    Fabinho
    os devs continuam dsp e mixer nao eh?


    ele nao ta aceitando, ele diz q nao tem audio device

    "count not open/init audio device" - isso no mplayer

    "please check that
    1- you have the correct output plugin selected --- isso no XMMS
    2- no other program is blocking the sound card
    3-your sound card is configured properly" <IMG SRC="images/forum/icons/icon_cool.gif">



  3. #18
    Fabinho
    <IMG SRC="images/forum/icons/icon_cool.gif">

  4. #19
    Fabinho
    ninguem sabe me ajuda pq o modulo sob mais os programas nao conseguem usar o som? <IMG SRC="images/forum/icons/icon_cool.gif">



  5. Voce criou o arquivo: ~/.asoundrc

    ?






Tópicos Similares

  1. Alsa reconhece placa de som mas não deixa aumentar o volume
    Por worldwide no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 08-11-2005, 18:30
  2. som, no alsa, muito baixo, pra CDs..
    Por Fernando Guimaraes no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 29-07-2005, 11:03
  3. Slackware 8.1 sem alsa -> sem som
    Por tcheguevara no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 03-04-2005, 00:35
  4. Configurando o som ALSA - Placa VIA AC´97
    Por LinuxAthos no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-07-2003, 19:44
  5. SOM ALSA
    Por Fabinho no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-04-2003, 22:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L