Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. ele apagou ou soh as desmontou e vc num percebeu???

  2. Aff pepperoni, eh Explore2fs, nao Write2fs heuhehueuhe
    O esquema eh reinstalar, voce pode ate receber sugestoes e tal, mas vai acabar tendo que reinstalar de qualquer forma.

    Diga oi pro bughat pra mim na instalacao ;P



  3. #13
    não... ele acabo com a partição mesmo!
    quando inicializo o SO, ele não deu o problema da pasta apagada,
    pois havia criado ela pelo Explore2fs, mas começou a dar
    muittooss mas muuiitos erros de I/O´s!
    só menssagem de erro na tela! uhauhauha
    mas beleza! já to aqui de novo com o SO rodando legal!

    <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_biggrin.gif">



  4. h0h0h, me responde duas coisas catupiry, ops, pitsa:

    1- Claro, precisamos saber qual foi a solucao: (reinstall?)

    2- Qual eh mesmo a distribuicao que voce usa? Causadora dos erros? :P



  5. #15
    a solução era so criar a pasta /initrd
    mas com o programa certo! naum com o Explore2fs!
    existe algum disco de boot que inicie um mini-sistema a partir
    dele, que de para montar a partição que está no HD para alterá-la,
    ou acessá-la????

    o causador do erro fui eu! e não a distro!
    pois que que apaguei a pasta errada!

    aí reinstalei o SO do zero!






Tópicos Similares

  1. Respostas: 5
    Último Post: 10-11-2015, 15:57
  2. Samba + Perfil Ambulante
    Por Dedao no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-05-2008, 20:04
  3. desabilitar perfis ambulantes
    Por neuromancer no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-09-2004, 11:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L