Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. comigo as mesmas coisas...
    naum consigo criar forum, nem modificar nada no admin !!!!

    alguem ae tem uma dica?

  2. qual a versao do php-nuke ?

    Sendo que nunca tiver problema com o forum do php-nuke 6.0 sempre rodo r0x

    Mais eu preferi rodar o phorum no site


    att
    hyperblade
    Sendo que o site na qual so moderador esta off agora pela qual estou mudando de servidor.



  3. #8
    é a versão 6!
    mas ele tá rodando legal num outro micro (RedHat)
    mas ao tentar rodá-lo no Slackware ele naum roda direito...
    isso seria configuração..... mais quais configuraçõe?

  4. #9
    AndrewAmorimdaSilva
    Eu uso o RedHat 8 com o Php-nuke 6.

    O problema continua, adiciono as categorias e os fórums blz..mas na hora q clico em forum, não aparece nenhum forum.

    Vi nas tabelas e ele criou tudo direito...

    Se eu crio um tópico na mão na tabela, quando vou usar, ele dá um erro na página....

    Problemas encontrados, por favor ajudem.

    https://under-linux.org/modules.php?...=1877&forum=19



  5. tá acontecendo a mesma coisa comigo!!!






Tópicos Similares

  1. Php-Nuke AJUDA !!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 46
    Último Post: 08-02-2003, 11:47
  2. PHP NUKE
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 13
    Último Post: 07-02-2003, 14:56
  3. Sobre PHP-Nuke
    Por dboom no fórum Linguagens de Programação
    Respostas: 8
    Último Post: 07-02-2003, 11:06
  4. PHP NUKE
    Por PiTsA no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-01-2003, 02:20
  5. PHP NUKE - Urgente !!
    Por thiagog no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-08-2002, 10:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L