Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21
    _Luigi_
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    Jan 21 15:40:04 Fuck sendmail[425]: NOQUEUE: SYSERR(root): opendaemonsocket: da$
    Jan 21 15:40:04 Fuck sendmail[425]: daemon MTA: problem creating SMTP socket
    Jan 21 15:40:09 Fuck sendmail[425]: NOQUEUE: SYSERR(root): opendaemonsocket: da$
    Jan 21 15:40:09 Fuck sendmail[425]: daemon MTA: problem creating SMTP socket
    Jan 21 15:40:14 Fuck sendmail[425]: NOQUEUE: SYSERR(root): opendaemonsocket: da$
    Jan 21 15:40:14 Fuck sendmail[425]: daemon MTA: problem creating SMTP socket
    Jan 21 15:40:19 Fuck sendmail[425]: NOQUEUE: SYSERR(root): opendaemonsocket: da$
    Jan 21 15:40:19 Fuck sendmail[425]: daemon MTA: problem creating SMTP socket
    Jan 21 15:40:24 Fuck sendmail[425]: NOQUEUE: SYSERR(root): opendaemonsocket: da$
    Jan 21 15:40:24 Fuck sendmail[425]: daemon MTA: problem creating SMTP socket
    Jan 21 15:40:24 Fuck sendmail[425]: NOQUEUE: SYSERR(root): opendaemonsocket:

  2. #22
    Futuremax
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    Vc voltou a porta??? O pacote imap tá instalado???



  3. #23
    _Luigi_
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    voltei sim
    o imap ja vem com o slack

  4. #24
    Futuremax
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    Aí tá foda....
    qual exatamente os comandos que vc deu no smtp??

    se não foi no smtp que vc entrou então eu te ajudo a entrar pra gente testar, o problema é que estou aki só até as cinco.....



  5. #25
    _Luigi_
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    e ta ligado se eu mandar msg assim como vcs falaram
    no terminal digite
    mail etc etc
    ela não manda
    agora c eu mandar pelo sendmail fazendo assim
    telnet 127.0.0.1 25
    mail from: etc
    rcpt to: etc
    data
    sgsggdfgdfg
    .
    tipo c eu fize assim ele envia o e-mail mas pelo jeito q vcs falaram NÃO

  6. #26
    Futuremax
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    Caraca, o sendmail tá certo então.....
    O seu servidor de e-mail e o que tem o phpnuke são os mesmos???



  7. #27
    _Luigi_
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    sim kra
    lê o primeiro item desse topico meu
    eu falo q esse server roda aki em ksa.........olha la

  8. #28
    Futuremax
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    Digite o endereço do sendmail_path, veja se ele existe nesse local...



  9. #29
    _Luigi_
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    exite sim

  10. #30
    Futuremax
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    Kra tá tudo certo!!!!! Como não funciona????? Tentou reiniciar o "servidor" inteiro, é desligar e ligar de novo???? To ficando loko já.....

    <IMG SRC="images/forum/icons/icon_confused.gif"> <IMG SRC="images/forum/icons/icon_confused.gif"> <IMG SRC="images/forum/icons/icon_confused.gif"> <IMG SRC="images/forum/icons/icon_confused.gif"> <IMG SRC="images/forum/icons/icon_confused.gif"> <IMG SRC="images/forum/icons/icon_confused.gif"> <IMG SRC="images/forum/icons/icon_confused.gif">



  11. #31
    _Luigi_
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    tentei sim kra =(( véio não sei mais oq fazer LOKO to eu =(((
    tu tem icq?

  12. #32
    Futuremax
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    Num tenho, mas ele dá algum erro na hora de enviar os e-mails???



  13. #33
    _Luigi_
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    o phpnuke vc diz?

  14. #34
    Futuremax
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    é....



  15. #35
    Futuremax
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    E se no log aparece algum erro...

  16. #36
    _Luigi_
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    kra seguinte não da erro phpnuke tipo eu mandei uns amigos entrarem na minha pagina e se cadastrarem
    qdo eles c cadastram eles DEVERIAM receber um e-mail com sua senha de acesso mas isso não está acontecendo...entede e sem a senha de acesso ninguem pode se registar nem nda
    e nos logs não aparece erro nenhum..... <IMG SRC="images/forum/icons/icon27.gif">



  17. #37
    Futuremax
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    Kra tenho que ir, tenho um compromisso urgente... falow velho, amanhã nóps continua.....

    <IMG SRC="images/forum/icons/icon_mad.gif">

  18. #38
    _Luigi_
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............

    ta ....vou tentando com o marcos <IMG SRC="images/forum/icons/icon_wink.gif">



  19. #39

    Padrão AJUDA PRA QUEM MANJA..............

    Olha eu nunca me aventurei muito pelo sendmail mas eu acho que no arquivo de conf dele (eu acho q seja o main.cf) voce deve encontrar algo relacionando com a porta que ele escuta.... mas eu nao tenho certeza disso agora e nem tenho como verificar <IMG SRC="images/forum/icons/icon_smile.gif">

  20. #40
    Mr_Mind
    Visitante

    Padrão AJUDA PRA QUEM MANJA..............