Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    joplem
    ae, chamei o lsmod e veio isto:

    Module Size Used by Not tainted
    supermount 56836 2 (autoclean)
    nls_iso8859-1 2880 1 (autoclean)
    nls_cp437 4384 1 (autoclean)
    vfat 9308 1 (autoclean)
    fat 29304 0 (autoclean) [vfat]
    loop 8016 0 (autoclean)
    lvm-mod 44576 0
    ext3 59904 1
    jbd 42900 1 [ext3]

  2. Bom amigo, tudo parece OK, me volte o ´lspci´



  3. #8
    Mero_Aprendiz
    Não sei se vai ajudar...
    Mas tem um comando junto com o sndconfig que pode dar certo...
    Tenta assim:
    sndconfig -noprobe
    Talvez de certo....
    falows

  4. #9
    joplem
    rodei lspci e apareceu a seguinte mensagem:

    CANNOT FIND ANY WORKING ACESS METHOD...

    tambem rodei o sndconfig -noprobe e nada...



  5. #10
    joplem
    rodei lspci e apareceu a seguinte mensagem:

    CANNOT FIND ANY WORKING ACESS METHOD...

    tambem rodei o sndconfig -noprobe e nada...






Tópicos Similares

  1. Placa de Som VT8233 no Debian
    Por winter_man no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 16-12-2005, 20:30
  2. Driver para placa de som via82xx, no linux
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-08-2003, 14:21
  3. Placa de Som soh no X?
    Por ftmiranda no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-06-2003, 21:22
  4. Placa de Som CM8338A no RH 8
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-04-2003, 10:27
  5. Placa de Som CM8338A no RH 8
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-03-2003, 16:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L