Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    Fabinho
    eu to no win agora
    mais se nao me engano tem esse config4 ai mesmo


    ele ta lendo esse?

    se eu apagar ele vai pro outro???



    o gpm eu acho q ta normal, ele inicia e tals mais nao sei como testar

  2. Não fabinho , se vc apagar ele vai criar dinovo.
    O + facil e pratico é vc configurar o XF86config-4.


    ABRACOS



    MAJOR



  3. no meu slack o /dev/mouse aponto pra /dev/psaux

    tentae

  4. O XF86Config-4 eh tipico dos BH-Like, nao existe tal arquivo no Slackware, ele le somente o /etc/X11/XF86Config.

    Realmente, depende do seu mouse, ele aponta pra outras portas, voce pode fazer isso por intermedio do ´mouseconfig´, assim ele cria o symlink correto pra porta.

    Quanto ao GPM, ele funciona somente em console, nao influi no X Window.

    Use o ´mouseconfig´ e ´take a shoot´



  5. #10
    Pedrinha
    Só complementando se tiver XF86Config-4 configura como o MAJOR flw
    o meu roda nesse <IMG SRC="images/forum/icons/icon_cool.gif">






Tópicos Similares

  1. Script não funfa
    Por PcGuy no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-04-2003, 09:10
  2. PPP Não funfa
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-03-2003, 23:42
  3. NVIDIA GeForce 4 DDR não funfa!
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 7
    Último Post: 09-03-2003, 22:49
  4. Iptables não funfa
    Por lrezende no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-02-2003, 12:56
  5. Scroll no mouse (Não consegui)
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 11-12-2002, 08:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L