Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. KERNEL

  2. Faca como o Ice falou amigo, recompile no kernel (/usr/src/linux)



  3. #8
    Meu amigo, faz o seguinte, baixa o arquivo http://www.slackware.no/slackware/slackware-9.0/slackware/kdei/kde-i18n-pt_BR-3.1-noarch-1.tgz

    tu pode baixar tb o http://www.slackware.no/slackware/slackware-9.0/slackware/kdei/koffice-i18n-pt_BR-1.2.1-noarch-1.tgz

    e é só dar um installpkg nos dois arquivos, depois tu vai na configuracao do KDE e escolhe . . . aqui ta funcionando blz!

  4. #9
    navarro
    segui os passos do anonimo e funcionou beleza, valeu



  5. juro q num entendo...

    vc jah num tinha dito q jah tinha instalado o pacote? agora vc instalou denovo e funcionou?






Tópicos Similares

  1. kde em portugues no slackware 10.1 (resolvido)
    Por jrctec no fórum Servidores de Rede
    Respostas: 28
    Último Post: 21-05-2005, 13:46
  2. Configurar rede no slackware 10.0 no kde
    Por giandp9 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-04-2005, 23:20
  3. Slackware 10.0 + X-Org + KDE + Slackpkg + Locales pt_BR
    Por lehy no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-12-2004, 12:45
  4. Kde não quer startar no Slackware 9.1, porque?
    Por gustavo_marcon no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-03-2004, 17:27
  5. Sair do KDE e ir pro Gnome no Slackware
    Por Vaza no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-10-2003, 14:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L