+ Responder ao Tópico



  1. #16
    uma vez aconteceu isso comigo, i o problema era a placa de rede ...

  2. #17
    Eu instalei o rp-pppoe aqui em casa...e deu certo aqui em casa...
    e tipo...na hora do boot...da eth0 falhou..isso eu acho que quer dizer que a placa de rede esta como DHCP..é isso mesmo? estouc erto?
    porém na casa do meu amigo, logo no boot deu OK.
    Isso quer dizer que a conexão não esta DHCP?
    Mas eu vou no linuxconf e esta como DHCP...não to entendendo...
    Faloww
    t+
    []´s



  3. <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    On 2003-04-28 13:43, Anonymous wrote:
    Eu instalei o rp-pppoe aqui em casa...e deu certo aqui em casa...
    e tipo...na hora do boot...da eth0 falhou..isso eu acho que quer dizer que a placa de rede esta como DHCP..é isso mesmo? estouc erto?
    porém na casa do meu amigo, logo no boot deu OK.
    Isso quer dizer que a conexão não esta DHCP?
    Mas eu vou no linuxconf e esta como DHCP...não to entendendo...
    Faloww
    t+
    []´s
    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE>

    Provavelmente o seu amigo nao está utilizando pppoe, o ip dele deve ser fixo e por isso a eth0 dele está carregando DHCP na boa, agora no teu caso, vc precisa tirar o DHCP e definir um ip manual pra tua eth0... tipow 192.168.1.1 por exemplo, ae sim a sua conexao pppoe vai funcionar... blz ???

    Boa sorte,

  4. qual a marca do seu modem?

    vc jah verificou se o modem esta realmente ajustado para trabalhar no padrao pppoe? se ele estiver como pppoa naum vai funcionar nunca

    e dependendo do modelo do modem vc naum pode optar pelo uso da tecnologia pppoa ou pppoe, e ainda existem alguns modem como o USR 9001 q so operam em pppoe (bridge)

    t+



  5. #20
    x_wolf_x
    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    On 2003-05-01 18:53, demiurgo wrote:
    qual a marca do seu modem?

    vc jah verificou se o modem esta realmente ajustado para trabalhar no padrao pppoe? se ele estiver como pppoa naum vai funcionar nunca

    e dependendo do modelo do modem vc naum pode optar pelo uso da tecnologia pppoa ou pppoe, e ainda existem alguns modem como o USR 9001 q so operam em pppoe (bridge)

    t+
    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE>
    O meu modem é Alcatel e eu acredito que ele já está trabalhando em pppoe. Valeus!






Tópicos Similares

  1. ADSL Velox no RedHat 8.0
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-11-2002, 17:52
  2. ADSL - Ligar no linux ou no HUB?
    Por gholtz no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-11-2002, 12:27
  3. Distribuir ADSL para estações Windows
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-11-2002, 22:50
  4. ADSL VELOX (Telemar) - Rio de Janeiro
    Por vflaminio no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-09-2002, 09:01
  5. ADSL SPEEDY HOME (PPPOE) NO RED HAD 7.3
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-09-2002, 18:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L