Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    4ndr3
    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    On 2003-04-29 17:12, 4ndr3 wrote:
    Estou usando IP fixo, e em um ambiente de 50 estações, apenas umas 5 não conseguem logar ...
    <IMG SRC="images/forum/icons/icon_frown.gif">
    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE>

    Antes de alguem se preocupar em perguntar, já foram checadas as configurações da estações : IP/MASCARA , DNS , WINS , GATEWAY , etc ...

    Elas não encontram um Servidor de Dominio para LOGAR .

    <IMG SRC="images/forum/icons/icon_frown.gif">

  2. #7
    Sandskid
    nao sei se entendi, mas elas ja se logaram na rede ou derrepende nao reconhece a senha?






Tópicos Similares

  1. Samba não funciona - help me
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-06-2003, 14:40
  2. Máq. Samba Não Aparece no Windows
    Por Notielc no fórum Servidores de Rede
    Respostas: 5
    Último Post: 18-06-2003, 08:14
  3. Profiles no Samba-Não Consigo desabilitar
    Por osni_passos no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2003, 08:39
  4. samba nao sobe
    Por sainT no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-10-2002, 10:03
  5. PDC samba nao aceita adicionar estaca win2k professional ao
    Por clmr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-10-2002, 10:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L