Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou tambem rodando o Slackware 8,1 em Portugues, e que estou precisando testar as distribuicoes para estcoes(em Portugues)
    Ja desbilitei o antivrus dabios e fiz a instalacao minima.
    Mas na inicializacao Trava na parte " booting de kernel "
    Quando vc instalou normalmete ? Rodou alguma coisa especifca depois da instalacao? os sistema inicializou normalmente ou teve que usar disco de boot?

  2. Tente com um disco de boot, e me diga se entra

    vmlinuz root=/dev/hdaX ro



  3. Com o cd de boot do Slackware 8.1 eu acesso normalmnete

    bare.i root=/dev/hda7 noinitrd ro

  4. #9
    eu tb tenetei e deu o mesmo problema



  5. #10
    glasswalk3r
    tente carregar o mkinitrd com opções de boot...
    eu não sei pq eles fizeram isso... quantas pessoas usam scsi em casa?






Tópicos Similares

  1. Respostas: 10
    Último Post: 21-11-2016, 14:23
  2. Alguém ai Já Usa Link Telebras ?
    Por robertosreis no fórum Servidores de Rede
    Respostas: 9
    Último Post: 16-08-2016, 20:39
  3. IBM & DELL + Mikrotik alguem já instalou?
    Por kramal no fórum Redes
    Respostas: 12
    Último Post: 07-07-2009, 16:08
  4. Alguem ai tem o MLDonkey
    Por Mero_Aprendiz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-09-2003, 11:44
  5. Alguem ai já instalou o conectiva 9.0 ????
    Por Itise no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-05-2003, 14:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L