Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu ainda naum entendi
    isso acontece na hora de inicialização??

    Eu to com o CL9 aqui..sem problemas...
    Falowww

  2. como faço para carrega o mkintdr no boot?



  3. Aconte quando inicializa depois de escolher a opção no lilo ou grub tanto faz.

    Acho que depois que ele executa o initrd


    [

    uncompressing linux ..... ok, booting the kernel

    apos mensagem acima trava,


  4. Entao o problema ta na imagem do kernel (bzImage), recompile o kernel e me diz o que acontece



  5. Psy,

    Já pensei , mas não tenho os fontes o diretorio(src) esta vazio.

    Mas que acho estranho essa ideia de recopilar o kernel pois estou fazendo uma nova instalação .
    Sera a incompetente da conectiva estaria vendendo a caixa dela por 350,00 sem a possibilidade de uma instalção sem complicações,pois na caixa dela não vem os cd dos fontes, somentes o 4 cds de instalção ......






Tópicos Similares

  1. Respostas: 10
    Último Post: 21-11-2016, 14:23
  2. Alguém ai Já Usa Link Telebras ?
    Por robertosreis no fórum Servidores de Rede
    Respostas: 9
    Último Post: 16-08-2016, 20:39
  3. IBM & DELL + Mikrotik alguem já instalou?
    Por kramal no fórum Redes
    Respostas: 12
    Último Post: 07-07-2009, 16:08
  4. Alguem ai tem o MLDonkey
    Por Mero_Aprendiz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-09-2003, 11:44
  5. Alguem ai já instalou o conectiva 9.0 ????
    Por Itise no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-05-2003, 14:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L