Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. arquitetura diferente é que vc deve estar tentando instalar um pacotes
    imcompativeis com a arquitetura do seu computador...

    se seu computador for pentium use i386/i686
    caso seja 486 / i486
    ou um K6-2 i586...

    procure pacotes para a arquitetura correta de seu computador....

  2. Olha eu jah enfrentei e resolvi esse problema com o unix-qnx-2 e o meu problema era simplesmente na configuracao do que estava sendo impresso..

    Tipo assim um documento configurado pra 60 linhas , que tinha exatamente 60 ou 61 linhas, sempre imprimia uma pagina em branco apos...




  3. #8
    _edinh0_
    o micro eh um P4, e a reinstalação do pacote está sendo do proprio cdrom.

    mas, esse não é o meu problema e sim a impressora ;p

    Mais uma vez agradeço pela ajuda !!

    Muito obrigado !!

    []´s
    Edson Olivio

  4. dexa eu ver...
    vc ta usando o CL 4.2 Num pentium 4?????
    porque não uma versão mais atualizada e com melhores ferramentas de impressão
    que existem nelas?!



  5. #10
    _edinh0_
    Deixa eu te explicar !!

    estou usando um P4 com CL4.2, pq o meu cliente está com o CL4.2 instalado na máquina dele, e pra fazer testes aqui na empresa soh havia o p4 disponivel, entendeu ?? =]

    []´s
    Edson Olivio






Tópicos Similares

  1. Respostas: 0
    Último Post: 28-05-2008, 21:25
  2. SuSE 9.3 - Problemas no final da instalação.
    Por fausto.almeida.f no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 16-05-2007, 07:23
  3. Tela em branco no Uebimiau
    Por crazy4tech no fórum Servidores de Rede
    Respostas: 7
    Último Post: 30-04-2005, 12:13
  4. Respostas: 8
    Último Post: 18-08-2004, 13:29
  5. Eu instalei do modem lucent mais no final da um erro!!
    Por cr4sh no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-08-2003, 18:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L