Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    Honda
    Heeheehheee.......
    To nessa tambem assino em baixo .

    --------------------------
    Honda

    <IMG SRC="images/forum/icons/icon_biggrin.gif">

  2. EHHE.. DESCULPE,, MAS TB SOU OBRIGADO A CONCORDAR...

    === DO NADA === SOH M$ .... ====

    UMA VEZ ISSO ME ACONECEU, MAS PQ EU FIQUEI BRINCANDO COM OS SCRIPTS DE INICIALIZACAO... VC TEM AS CONFIGURACOES DA MAQUINA EM BACKUP? SE NAO TEM, EH UMA BOA HORA DE PENSAR SERIO EM FAZER ISSO, EM TODAS AS QUE VC PRESTA SERVICO...




  3. #8
    surf3r
    galera,

    eh relativo, não que tenha acontecido sozinho o problema, mas a opção de login não aceitar login no console jah aconteceu comigo...

    no meu caso, como tinham diversos servidores, eu usava chaveadores manuais de teclado mouse e monitor, e em certos momentos (quando se passavam vários dias) tinha uma máquina que não reconhecia mais o teclado, mas era problema de hardware, mau contato essas coisas...

    surf3r

  4. #9
    replicante
    falando sério agora... vc pode dar o boot pelo cd do slack 9 e por ele mudar a senha do root saindo sem instalar nada, sacou? ae é só correr pro abraço! ehhe....

    falow




  5. isso ae replicante =))






Tópicos Similares

  1. Lucent maldito no Red Hat!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 18-09-2003, 00:03
  2. Login maldito no slack 9
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-06-2003, 10:31
  3. Tutorial do SQUID no SLACK 8.1
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-01-2003, 12:37
  4. Configurar som no Slack 8.0
    Por Mandrake no fórum Servidores de Rede
    Respostas: 6
    Último Post: 30-11-2002, 18:22
  5. Acentuação no Slack
    Por MarGer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-09-2002, 20:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L