+ Responder ao Tópico



  1. #1
    Visitante

    Padrão Tela Azul com estações Windows ME


    Tenha em um cliente + de 20 estações instaladas com Windows ME e quando
    os usuarios utilizam o servidor samba (Red Hat 9,samba 2.2.8 ) apresentam a seguinte mensagem


    (0028:C0066326 em VXD VREDIR(01) + 0000459A
    Chamada 0028:C0033AE8 em VXD IFSMGR(01) + 00001098 )

    Ja foi atualizado o driver das placas de rede e não funcionou .....

    Se alguem ja passou por este problema e poder ajudar


    Sergio borges
    email para contato : [email protected]




  2. #2

    Padrão Tela Azul com estações Windows ME

    Vc ja tentou excluir a rede microsft e reinstalar tudo novamente?


    Marcos Amorim



  3. #3

    Padrão Tela Azul com estações Windows ME

    esse erro ocorre quando vc acessa o servidor ou quando vc acessa o ambiente d rede?? é importante saber se vc consegue acessar outras estações da sua rede....

    tenta fazer o q o marcos falou, ou ainda trocar os discos d instalacao do seu windows ME, talvez estejam corrompidos

    t+

  4. #4
    glasswalk3r
    Visitante

    Padrão Tela Azul com estações Windows ME

    faça melhor, troque de sistema operacional! O Windows ME conseguiu a façanha de ser o pior SO da Microsoft lançado.

    É mais negócio vc usar o Windows 98SE ou Windows2000.



  5. #5
    Visitante

    Padrão Tela Azul com estações Windows ME

    CA ra como foi bom entrar aqui sera que vc podia me dizer como faco para configurar meu samba no linux para que eu possa logar numa maquina windows??????


    Preciso de ajuda!!!!!!!!!!!!!


    LeonSimpai

  6. #6
    Visitante

    Padrão Tela Azul com estações Windows ME

    Ola..tenho o mesmo problema...Só que o meu acontece muito quando vou mexer em arquivos do office..da direto..e o pior...os arquivos acabam corrompendo