Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    pensador-ce
    pô galera, alguém pode me ajudar? <IMG SRC="images/forum/icons/icon_confused.gif">

  2. #7
    Amigo, eu também tive o mesmo problema, tentei usaar osente o comando SARG, mas ele não funciona, chegeui a deiuxar mais de 4 hortas e ele fica como se estivesse pensando e não faz nada.

    Não sei o que fazer. O meu dava a mesama msg que o seu quando eu usava sarg -s ... par]ametros assim.

    Mesmo assim não gera relatórios no meu! Estou usando o RH9. E o arquivo de log access.log tem em média 20 MB e creio que devido à 20 Mb ele não levaria 4 - 5 horas apra gerar o relatório.



  3. #8
    e ai galera, alguem pode nos ajudar pois estou com o mesmo problema do pensador.

  4. #9
    pensador-ce
    po galera sera q ninguem pode me ajudar???



  5. Verifique no arquivo de configuração do Sarg se o caminho para os logs do squid estão corretos e tente fazer um teste com o comando sarg

    falo..






Tópicos Similares

  1. Sarg - Não Gera arquivo mensal
    Por everton_fuzz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-08-2006, 16:03
  2. sarg nao cria arquivo!!!!
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-09-2003, 17:27
  3. Wine não carrega arquivos .exe
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-11-2002, 17:03
  4. ICQ - envio, mais não recebo arquivos
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-11-2002, 09:39
  5. nao cria usuarios...
    Por sainT no fórum Servidores de Rede
    Respostas: 7
    Último Post: 31-10-2002, 14:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L