Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #11
    spadinha
    olha eu enchendu o saco

    meu eu consegui tudo funcionou 2 dias direto
    mais agora naum estah mais liberando para escrever
    tipo assim fica somente liberado para o usuario root salvar na pasta montada
    e eu naum consigo fazer com que o usuario normal utilize nenhum arquivo desta pasta sem ser no mode de só leitura

    naum sei o q q aconteceu mais naum foi mechido em nada e soh estah liberando para o usuario root


    eu tinha utilizado o metodo no fstab
    dae tava acontecendo a mesma coisa somente o root estava podendo salvar
    entaum configurei o painel e coloquei o ncpmount no rc.local
    estava certo , porem agora estah pipocando


    ve se me aguenta mais um pouco ae

    falow valew

  2. #12
    spadinha
    olha eu enchendu o saco

    meu eu consegui tudo funcionou 2 dias direto
    mais agora naum estah mais liberando para escrever
    tipo assim fica somente liberado para o usuario root salvar na pasta montada
    e eu naum consigo fazer com que o usuario normal utilize nenhum arquivo desta pasta sem ser no mode de só leitura

    naum sei o q q aconteceu mais naum foi mechido em nada e soh estah liberando para o usuario root


    eu tinha utilizado o metodo no fstab
    dae tava acontecendo a mesma coisa somente o root estava podendo salvar
    entaum configurei o painel e coloquei o ncpmount no rc.local
    estava certo , porem agora estah pipocando


    ve se me aguenta mais um pouco ae

    falow valew



  3. #13
    spadinha
    olha eu enchendu o saco

    meu eu consegui tudo funcionou 2 dias direto
    mais agora naum estah mais liberando para escrever
    tipo assim fica somente liberado para o usuario root salvar na pasta montada
    e eu naum consigo fazer com que o usuario normal utilize nenhum arquivo desta pasta sem ser no mode de só leitura

    naum sei o q q aconteceu mais naum foi mechido em nada e soh estah liberando para o usuario root


    eu tinha utilizado o metodo no fstab
    dae tava acontecendo a mesma coisa somente o root estava podendo salvar
    entaum configurei o painel e coloquei o ncpmount no rc.local
    estava certo , porem agora estah pipocando


    ve se me aguenta mais um pouco ae

    falow valew






Tópicos Similares

  1. INICIALIZAÇÃO - redir - iptables
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-11-2002, 10:59
  2. Mensagem de Inicialização
    Por rosauro no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 14-10-2002, 20:01
  3. Executar programa na inicialização do SUSE
    Por neurobashing no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:11
  4. executar programa na inicialização do linux!
    Por joe_fox no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-08-2002, 21:50
  5. Placa de som paraliza o sistema na inicialização
    Por Lecasso no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-06-2002, 17:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L