Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    pensador-ce
    e ai galera, alguem pode me tirar esta duvida???

  2. #7
    beastie

    Veja se a porta http esta liberada e quais as suas regras de firewall, se elas premitem esse acesso.



  3. #8
    pensador-ce
    estao liberadas.
    aqui eu vejo o site (saobenedito.ce.gov.br) mais se eu acessar de oitro lugar nao vejo somente pingo. o q deve ser???

  4. Ola....

    Trabalha com proxy??? Se sim... configure o squid para rodar no IP_Falso do teu server e o Apache configure para rodar do IP_Verdadeiro do teu server...

    t+



  5. primeiro, seu servidor web está rodando na rede local (ip invalido), ou ele está ligado direto na internet com ip válido?!

    Caso ele esteja na rede interna, existe algum NAT(redirecionaemento)
    do computador com ip válido para o servidor web interno?!






Tópicos Similares

  1. Sites não carregam
    Por HunTer no fórum Servidores de Rede
    Respostas: 26
    Último Post: 23-04-2005, 09:58
  2. Sites não abrem
    Por rodriguesoline no fórum Servidores de Rede
    Respostas: 6
    Último Post: 10-11-2004, 18:23
  3. Site não abre
    Por chicus no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-09-2004, 10:33
  4. Alguns sites não entram...
    Por Mr. Porlock no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2004, 21:59
  5. Alguns sites não entram !!!
    Por Levix no fórum Servidores de Rede
    Respostas: 23
    Último Post: 20-10-2003, 18:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L