Página 7 de 18 PrimeiroPrimeiro ... 23456789101112 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Po cara, nao sei nao....

  2. #32
    swap
    psy,

    Tentei montar o diskete como voce disse, e olha so´:

    root@255:/home/swap# mount -t ext3 /dev/fd0 /mnt/floppy
    mount: /dev/fd0 is not a valid block device

    A mesma coisa de antes, tem ideia porque ocorre isso? Sera´ que ninguem sabe como eu deixo o xterm e o rxvt com fundo preto e letras brancas? Porque, por padrao no blackbox, o xterm e o rxvt vem com fundo branco e letras pretas. Vaza, sobre o seu problema no mouse, eu tive o mesmo problema, e nao foi so´ com o mouse nao, com o video tambem. Entao, eu tive que editar o XF86Config todo e depois rebootar, e depois ficou tudo normal. Me basiei no XF86Config do Mandrake 9.1


    Abracos,

    swap



  3. cara..jah editei várias vezes o Xf86config
    o video tava ruim;..dai configurei..agora o mouse..a mesma coisa!
    <IMG SRC="images/forum/icons/icon_frown.gif">


  4. aew PSY...tu viu esse FDP que postou quem quer me invadir???
    ow..nao tem jeito de invadir ele nao?
    folgadao..tiro legal...



  5. #35
    swap
    psy,

    Ja&acute; baixei o apsfilter no site que voce disse, depois de extracta-lo, o que eu faco?

    Abraco,

    swap






Tópicos Similares

  1. Fontes True Type no Debian e no Slackware
    Por Mandrake no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-01-2003, 15:10
  2. Terminais no Slackware
    Por Mandrake no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-11-2002, 14:35
  3. Listar usuarios cadastrados no slackware 8.1
    Por maneirobh no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-11-2002, 13:34
  4. eth1 no Slackware
    Por Wins no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-09-2002, 11:13
  5. slackware
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-08-2002, 20:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L