+ Responder ao Tópico



  1. #11
    Entao, eh soh uma duvida pessoal e tb um teste.
    Pelo acesso discado na mesma mesma maquina vc tem acesso a esses dominios? Vc consegue tracar ate o destino? Seu IP eh estatico ou dinamico?
    Conecte e de o comando abaixo para a interface de rede speedy:

    # ifconfig ethX mtu 492


    Att,
    Nippon

  2. #12
    Levix
    Eu nao possuo conexao discada, somente o Speedy mesmo ... e respondendo a sua pergunta ... o meu IP é dinamico !



  3. pode ser sim um bloqueio no backbone numa certa faixa de ip, jah que voce perde os pacotes do seu servidor, e de outro lugar nao... eh estranho mesmo.

    vou te mostrar meus saltos,

    root@master:~# traceroute www.bioware.com
    traceroute to www.bioware.com (66.244.193.146), 30 hops max, 38 byte packets
    1 router (200.141.200.97) 0.554 ms 0.407 ms 1.010 ms
    2 192.168.1.37 (192.168.1.37) 2.406 ms 2.475 ms 2.366 ms
    3 192.168.1.5 (192.168.1.5) 4.469 ms 4.723 ms 8.863 ms
    4 192.168.1.1 (192.168.1.1) 12.386 ms 47.305 ms 8.020 ms
    5 200.217.221.185 (200.217.221.185) 6.380 ms 9.998 ms 8.343 ms
    6 200.217.221.190 (200.217.221.190) 14.891 ms 13.431 ms 9.277 ms
    7 200.217.198.49 (200.217.198.49) 36.381 ms 32.531 ms 57.393 ms
    8 * Fa0-1-0.CTO-PA-ROTD-01.telemar.net.br (200.164.189.66) 31.694 ms 51.812 ms
    9 200.164.180.113 (200.164.180.113) 55.421 ms 38.173 ms 32.837 ms
    10 PO6-0.ALD-CE-ROTN-01.telemar.net.br (200.223.131.33) 38.715 ms 37.143 ms 63.629 ms
    11 PO2-0.CEN-CE-ROTN-01.telemar.net.br (200.223.131.30) 43.360 ms 86.539 ms 39.609 ms
    12 PO9-0.BDEA-BA-ROTN-01.telemar.net.br (200.223.131.3<IMG SRC="images/forum/icons/icon_cool.gif"> 67.534 ms 65.253 ms 58.344 ms
    13 PO5-0-0.BDEA-BA-ROTB-01.telemar.net.br (200.223.131.66) 131.436 ms 60.000 ms 60.878 ms
    14 so-3-2-3.ar2.MIA1.gblx.net (64.208.26.13) 214.496 ms 216.486 ms 197.700 ms
    15 pos4-1-622M.cr1.MIA1.gblx.net (67.17.67.174) 195.980 ms 193.325 ms 203.544 ms
    16 pos0-0-2488M.cr2.ATL1.gblx.net (67.17.70.5) 197.055 ms 205.231 ms 215.667 ms
    17 so1-0-0-2488M.br1.ATL1.gblx.net (67.17.68.234) 260.592 ms 208.929 ms 197.357 ms
    18 57.ATM2-0.BR2.ATL5.ALTER.NET (204.255.168.137) 177.902 ms 203.516 ms 195.407 ms
    19 0.so-2-3-0.XL1.ATL5.ALTER.NET (152.63.82.19<IMG SRC="images/forum/icons/icon_cool.gif"> 187.921 ms 185.244 ms 184.848 ms
    20 0.so-0-0-0.TL1.ATL5.ALTER.NET (152.63.10.102) 197.817 ms 213.176 ms 179.469 ms
    21 0.so-7-0-0.TL1.TOR2.ALTER.NET (152.63.2.93) 226.637 ms 241.989 ms 246.486 ms
    22 POS1-0.XR1.TOR2.ALTER.NET (152.63.2.110) 233.247 ms 229.318 ms 230.943 ms
    23 POS6-1.GW4.TOR2.ALTER.NET (152.63.131.129) 227.680 ms 221.609 ms 289.651 ms
    24 63.104.149.210 (63.104.149.210) 243.117 ms 232.210 ms 217.996 ms
    25 rc1sh-pos15-0.mt.shawcable.net (66.163.66.13) 278.516 ms 280.612 ms 279.344 ms
    26 rc2nr-pos13-0.wp.shawcable.net (66.163.76.74) 276.553 ms 279.450 ms 319.321 ms
    27 rc1nr-pos15-0.wp.shawcable.net (66.163.73.129) 284.219 ms 265.937 ms 266.753 ms
    28 rc1ar-pos10-0.ed.shawcable.net (66.163.76.7<IMG SRC="images/forum/icons/icon_cool.gif"> 304.072 ms 282.959 ms 274.702 ms
    29 ra1ar-ge3-1.ed.shawcable.net (66.163.70.6) 275.900 ms 273.975 ms 292.623 ms
    30 repulse.bioware.com (66.244.192.46) 274.313 ms 281.538 ms 424.201 ms
    root@master:~#


    pow sao 30 saltos ... e ainda falta 1 para chegar no www <IMG SRC="images/forum/icons/icon_smile.gif"> bom pelo menos chegou no Border Router da bioware.

    Bom, eh alguma coisa no backbone da shawcable que nao deixa passar, pois ele morre por la. ou eh a rota de volta ou algo do tipo. so da para saber q ele se perde de la... o q vc pode fazer .. eh mandar um email perguntando para la porque isso acontece... tente la www.shawcable.net e veja se vc tem sucesso.. eu duvido q vc consigua muito sucesso.. essa eh uma informacao dificil e de complicado acesso, melhor tentar do q nao ..

    infelizmente nao ha muito que possamos fazer.

  4. você já tentou traçar a rota do seu micro para estes sites?



  5. conseguiu resolver ou desistiu?






Tópicos Similares

  1. Alguns sites não abrem com Mikrotik
    Por mtasas no fórum Redes
    Respostas: 8
    Último Post: 07-08-2009, 18:30
  2. Alguns sites não passam pelo Squid autenticado.
    Por phorks no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-06-2009, 19:38
  3. fazer alguns sites nao passar pelo proxy
    Por thenet no fórum Redes
    Respostas: 2
    Último Post: 30-06-2008, 11:09
  4. Fazer alguns sites não aparecer no access.log
    Por Visitante no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-04-2005, 11:42
  5. Alguns sites não entram...
    Por Mr. Porlock no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2004, 21:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L