Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. ahhh.....ACHO que ja intendi.....vc ja aplicou as regras de roteamento???

  2. kra ative as regras de roteamentos
    iptables -t nat -A POSTROUTING -o ethX -j MASQUERADE



  3. #8
    nao adiantou.... é como se o cabo de rede estivesse desconectado... pinga na propria placa...mas na outra maquina ou no adsl nao pinga

  4. eu uso a rede, usa a internet normalmente pela eth0, quando vou usar placa de rede eth1 nao pinga em nada...nem na net, nem em estacoes....tem que ativar o kernel pra usar duas placas? tem que mexer em tabela arp?..nao sei mais o que fazer



  5. outra coisa que podera ajudar é o seguinte.....quando dou um ping em outra maquina parece que ele tenta sempre usar somente a eth0, quando eu dou um ping numa maquina com duas placas de rede o pacote tenta sair penas duas placas? o sintoma é esse...parece que esta so usando a eth0 pra sair os pacotes da maquina






Tópicos Similares

  1. Coisa estranha no LOG,,, nunca vi isso,,,
    Por alanvictorjp no fórum Redes
    Respostas: 17
    Último Post: 18-11-2007, 14:04
  2. q coisa estranha
    Por vfsmount no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-04-2005, 15:24
  3. Uma coisa estranha com um dominio..
    Por budairc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-01-2005, 02:14
  4. Cara q coisa estranha
    Por Gnuser no fórum Assuntos não relacionados
    Respostas: 7
    Último Post: 11-08-2004, 20:03
  5. Coisa estranha no LinuxIT.com.br
    Por no fórum UnderLinux
    Respostas: 2
    Último Post: 04-03-2003, 20:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L