Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. :]

  2. quando do um make install no module-init , vejam o que aparece

    make[1]: Entering directory `/root/module-init-tools-3.2.1'
    test -z "//bin" || mkdir -p -- "//bin"
    /bin/sh ./install-with-care 'lsmod' '//bin/lsmod'
    install-with-care lsmod //bin/lsmod
    install: cannot stat `//bin/lsmod': Too many levels of symbolic links
    make[1]: *** [install-binPROGRAMS] Error 1
    make[1]: Leaving directory `/root/module-init-tools-3.2.1'
    make: *** [install-am] Error 2



  3. ol[a pessoal , quando vo dar um make install no module-init olha o que aparece :

    make[1]: Entering directory `/root/module-init-tools-3.2.1'
    test -z "//bin" || mkdir -p -- "//bin"
    /bin/sh ./install-with-care 'lsmod' '//bin/lsmod'
    install-with-care lsmod //bin/lsmod
    install: cannot stat `//bin/lsmod': Too many levels of symbolic links
    make[1]: *** [install-binPROGRAMS] Error 1
    make[1]: Leaving directory `/root/module-init-tools-3.2.1'
    make: *** [install-am] Error 2

    alguem ajuda por favor






Tópicos Similares

  1. problemas com módulo no debian
    Por stumm no fórum Servidores de Rede
    Respostas: 11
    Último Post: 07-03-2005, 13:55
  2. Problema com USB no Kernel 2.6.x
    Por guardian_metal no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-02-2005, 16:24
  3. Problemas com módulos no Kernel 2.6
    Por estanisgeyer no fórum Servidores de Rede
    Respostas: 8
    Último Post: 23-12-2003, 07:57
  4. problemas com dhcp no redhat 8
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2003, 07:17
  5. Problemas com mouse no KDE
    Por Francisco no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-11-2002, 11:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L