Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    pode ser que sua configuracao de rede esteja tentando detectar as configuracoes via dhcp e quando ela nao encontra devido o tempo que espira a conexao falha...procure saber se sua conexao eh do tipo dhcp ou ip fixo..
    mesmo q nao seja esse o motivo do problema vc ja descarta uma possibilidade!!!!

  2. #7
    RAMC
    Boas ppl!

    Estou a tentar instalar o linux redhat 9 pela 1ª vez e de repente , depois de reconhecer o video card como generic e de reconhecer o monitor o rato tb, deliga-me o monitor e não faz nada, fica morto com o monitor desligado.
    Eu sou novo em linux, alguém me poderia ajudar a resolver este problema???

    Obrigado



  3. #8
    jedah
    VIA é em geral uma Mer...cadoria ruim.

    Nunca vi placa de rede pior

  4. #9
    lss
    to chutando , mas pode ser um erro de paridade tb






Tópicos Similares

  1. problema na inicialização
    Por PcGuy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-02-2005, 09:49
  2. Problemas na inicializacao do ssh
    Por standart no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-12-2004, 07:44
  3. Problemas na inicialização do VMWARE
    Por dark_shark no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-09-2004, 06:58
  4. problema na inicialização
    Por renathaider no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-02-2004, 12:10
  5. Problemas na inicialização do Conectiva 7
    Por Unsponsored no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-07-2003, 22:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L