Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    lss
    eu ja tive um problema semelhante, na epoca lembro que precisava instalar um gerenciador de imagens, eu instalei o xv e resolveu.

  2. #7
    lss
    aonde os programas procuram as libs eu nao sei qual o comando , whereis nao sei se mostra, da um ldconfig -v | grep sualib ve se ele ta atualizando-as.



  3. Pra começar, depois de instalada a lib ele da que erro? Cola ele inteiro.

    lss, icone nao, background.

  4. #9
    lss
    heheeh com certeza psy, foi mal pelo vacilo .



  5. #10
    marcelloduarte
    Quando instalo a lib em si, não da nenhum erro. Só da erro quando vou executar o Esetroot. Ele apenas diz que falta a lib Imlib2.

    Tinha acontecido o mesmo problema com outros programas, mas apos ter instalados as lib que eles pediam ele funcionaram normalmente.






Tópicos Similares

  1. Fontes True Type no Debian e no Slackware
    Por Mandrake no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-01-2003, 15:10
  2. Terminais no Slackware
    Por Mandrake no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-11-2002, 14:35
  3. Listar usuarios cadastrados no slackware 8.1
    Por maneirobh no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-11-2002, 13:34
  4. eth1 no Slackware
    Por Wins no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-09-2002, 11:13
  5. slackware
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-08-2002, 20:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L