Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    marcelloduarte
    Cara, desculpe me aproveitar de seu topico,

    Estou baixando o mandrake 9.2 que é o mesmo que voce disse que utiliza, como não consegui configurar corretamente a impressora lx-300 no conectiva 9, me disseram que eu não teria problemas de instala-la no mandrake.

    Teria algo a me dizer sobre?

  2. SEGUINTE.....!!!!

    qdo vc for iniciar o a adsl (adsl-start) dá um

    ifdown eth0

    a placa de rede tem q tar DOWN.... senaum dá problemas nas ROTAS......

    bom foi assim q resolvi no meu REDHAT 9.0!!!

    eu tinha o mesmo problema.....

    tenta ai e depois posta aki pra sabermos se conseguiu ou naum!!!



  3. Vc passou pelos seguintes passos

    -Configuração do serviço adsl
    adsl-setup

    - Verificação do funcionamento das interfaces
    root~#ifconfig

    - Acionando a conexão adsl
    root~#adsl-start

    - Verificando se o serviço esta ativo
    root~#ifconfig <verifique se a interface do pppo subiu>

    - Agora shut a interface eth0
    root~#ifdown eth0

    - Start na interface eth0
    root~#ifup eth0

    - Pronto verifique com as rotas, se esta tudo ok
    root~#route -n

    - É so navegar agora, acho que este passo a ´passo deve te ajudar.

    Fallow

    Osmousf

  4. #9
    Galera é o seguinte, também estou com este problema, o 650R-31 não consegue rotear, está tudo certo, tudo UP mas ele não está roteando !!!



  5. #10
    Citação Postado originalmente por Anonymous
    PessoALL,

    Ta acontecendo o seguinte primeiro eu não consigo usar a internet resolvi fazer um ping no servidor da uol.com.br mas ele esta saindo pela outra placa de rede..
    Ex.

    root@bond:/# ping 200.221.2.49
    PING 200.221.2.49 (200.221.2.49): 56 octets data
    64 octets from 192.168.1.31: icmp_seq=0 ttl=244 time=22.6 ms
    64 octets from 192.168.1.31: icmp_seq=1 ttl=244 time=27.7 ms
    64 octets from 192.168.1.31: icmp_seq=2 ttl=244 time=26.5 ms
    64 octets from 192.168.1.31: icmp_seq=3 ttl=244 time=23.1 ms

    --- 200.221.2.49 ping statistics ---
    4 packets transmitted, 4 packets received, 0% packet loss


    Estou usando a distro mandrake
    versão 9.2

    Galera da um força para eu resolver o problema
    :twisted:






Tópicos Similares

  1. Config Modem Speedy Business
    Por ijr no fórum Redes
    Respostas: 0
    Último Post: 24-07-2007, 14:01
  2. Respostas: 1
    Último Post: 05-07-2005, 13:16
  3. Destravar modem speedy
    Por replicante no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-11-2004, 17:42
  4. Ajuda, referente aos Modems USB do Speedy
    Por hydorn no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-10-2003, 10:19
  5. Duvidas Modem Speedy..?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-09-2002, 18:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L