+ Responder ao Tópico



  1. #13

    Padrão Placa LG -- PRESTA?!

    soh um detale, comigo, coloquei uma lg a tres quadras e naum pegou sinal nem..... e olha q tava ligada numa omni hyperlink d 15 db com amplificacao d 1w

    mas temos clientes com proxim card a 8 km e 85% d sinal

    por isso naum confio mto

    []`s

  2. #14

    Padrão Placa LG -- PRESTA?!

    Citação Postado originalmente por Trojahn
    Tentamos colocar em alguns clientes aqui... Soh problemas...

    Voltamos a usar as da Samsung que, apesar de inferiores das Proxim, nao costumam dar dor de cabeca... Eu mesmo uso Samsung na minha casa...
    Olha essas placas tem suas mandingas; Para se instalar elas em máquinas que usam o mesmo chipset RTL8180 Onboard, é uma P...
    mas mesmo assim depois de alguns ajustes no driver elas fufam... e depois de instaladas não to tendo problemas, mas falando-se dessa placa em Linux!!!! putzz.... NÃO RECOMENDO!!!



  3. #15
    Trojahn
    Visitante

    Padrão Placa LG -- PRESTA?!

    Eh... Eu me referia a clientes (logo, maioria windows)...

    Mas tipo, se a placa tem mandinga eu prefiro nao usar mesmo assim neh Senao cada problema que da tem que mandar tecnico na casa do cliente, etc... Custo-beneficio nenhum... Tempo eh dinheiro :twisted:

  4. #16
    doidoht
    Visitante

    Padrão Placa LG -- PRESTA?!

    Citação Postado originalmente por Trojahn
    Eh... Eu me referia a clientes (logo, maioria windows)...

    Mas tipo, se a placa tem mandinga eu prefiro nao usar mesmo assim neh Senao cada problema que da tem que mandar tecnico na casa do cliente, etc... Custo-beneficio nenhum... Tempo eh dinheiro
    Certo... vamos analisar o custo benefício... vou ficar com as minhas búfalos e D-link 520 aqui mesmo... são show de bola..

    Valeu galera..

    T+



  5. #17

    Padrão Placa LG -- PRESTA?!

    Sempre lembrando.... usar as Xing-Ling, é só pra vender mesmo...

    Morro agarrado ao meu avaya..... huahhuauhaahUHUHAUa..........

  6. #18

    Padrão Placa LG -- PRESTA?!

    Ai Galera, só pra esclarecer uma coisa, tenho algumas placas com chipset rtl8180, mas da edimax, de vez enquando, elas dão uma dorzinha de cabeça, mas muito pouco e simplesmente perdem o sinal, mas com um simples reinicio da maquina ela volta a funcionar normalmente, mas isso tb é raro, e quanto ao amigo q disse que tentou usar uma a poucas quadras e estava com um omni de 15dbi, o q vale ressaltar é que as omnis de 15 dbi, nao importando a marca, irradiam apenas 4 a 5graus na horizontal, então, se essa antena estiver um pouco mais alta q vc, esqueca, tente com uma direcional ou uma de grade

    []'s
    Bene
    Sinet Internet