Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    violinista
    E aê, guardian, conseguiu????

    Eu arrumei uma solução: mudei o webmail para o UebiMiau ...

    Eu achei muito melhor ... muito fácil de configurar e não precisa de um servidor IMAP ...

    Recomendo ...

    T+

  2. #7
    Citação Postado originalmente por violinista
    E aê, guardian, conseguiu????
    :lol: :cry: :cry: :cry: :arrow: :arrow: Eu arrumei uma solução: mudei o webmail para o UebiMiau ...

    Eu achei muito melhor ... muito fácil de configurar e não precisa de um servidor IMAP ...

    Recomendo ...

    T+



  3. #8
    mcclaudio
    cara o squirrelmail eh bem melhor q o uebimiau! eu aconselho vc a voltar! e o squirrelmail eh mole de configurar .. rode o config.pl e coloque o IP do seu servidor para o campo domain .. e assim vai! eh so seguir os itens ...
    falow ..
    ps: falo isso pq tenho o uebimiau e ele simplesmente apaga anexos ou emails .. muito estranho!

  4. #9
    guardian_metal
    Consegui fazer funcionar sim. Meu problema foi que tava editando os arquivos de configuração via editor de texto. Entrei na pasta do Squirrel e dei um ./configure e segui as opções que me aparecerem e funcionou beleza.






Tópicos Similares

  1. SquirrelMail - problemas com o plugin change_pass
    Por z3r00 no fórum Servidores de Rede
    Respostas: 30
    Último Post: 02-06-2005, 15:04
  2. Problema no Squirrelmail
    Por crazy4tech no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-04-2005, 08:27
  3. Problemas no Squirrelmail + Cl10
    Por noiseand no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-03-2005, 10:43
  4. problema no squirrelmail
    Por andreylch no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-01-2005, 09:12
  5. Squirrelmail (Problemas)
    Por guardian_metal no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-04-2004, 12:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L