Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7
    Visitante

    Padrão pings altos e perda de pacotes..

    ola..tenho 4 direcionais com duas bridges samsung 3300 fazendo a repetição do sinal,,,uso em clientes tanto samsung, orinoco, wet 11. Tudo andava bem.. derepente começa isso..simplesmente do nada,, ta tudo normal,, e derepente começa o problema.....uma coisa engraçada é que numa bridge samsung vai normal.....tipow... fufa legal.. o problema é na outra.... e o pior que já troquei de bridge e nada.. o problema volta,, ai ontem esta q ta com problema troquei de canal,,,, momentaneamente funfou legal.. mas no outro dia começou tudo novamente.. troquei de canal novamente funcou um pouquinho (pouquíssimo) e começou mas daí o problema era a perda de pacotes e naum o pinga alto.... e é de lua,,, ta normal,,,e começa a encomodar....já to de cabelo de pé...rsrs

    Abraços.

  2. #8

    Padrão pings altos e perda de pacotes..

    Amigo... a propagacao do sinal deve ser seu problema... tente o uso de um amplificador de sinal



  3. #9
    Visitante

    Padrão pings altos e perda de pacotes..

    problema de propagaçao garanto que naum é...o sinal chega estourando os 85% a 90% na maioria dos clientes....

  4. #10

    Padrão pings altos e perda de pacotes..

    Ola amigo seu problema eh parecido com que eu tenho constatemente aqui, INTERFERENCIA, com o analisador de spectrum foi detecado um forte ruido em uma zona de 90 graus, que chegou, no canal 11, a derubar o meu sinal totalmente, no meu caso era proposital um concorrente colocou outro ap com minha mesma SID e canal com um amplificador e uma antena direcional de 24db apontando diretamente pra mim. Vc disse q seu link quality ta com 88% em um ponto. uma pergunta vc tem visada nesse local? esta usando um aplificador?



  5. #11
    Visitante

    Padrão pings altos e perda de pacotes..

    ola..naum estou usando nenhum amplificador......e este cliente q tem 80% de sinal.. tem visada direta.. mas possuo clientes que naum tem visada direta com a torre mas funfa legal....

    é uma coisa incrível.. o q vc fez aí para corrigir o problema?

  6. #12

    Padrão pings altos e perda de pacotes..

    Citação Postado originalmente por Anonymous
    ola..naum estou usando nenhum amplificador......e este cliente q tem 80% de sinal.. tem visada direta.. mas possuo clientes que naum tem visada direta com a torre mas funfa legal....

    é uma coisa incrível.. o q vc fez aí para corrigir o problema?
    O que amenizou isso na minha rede foi a troca de AP e antena, antes eu rodava um dlink e samsung com antenas ominidirecionais, hoje eu rodo AP2000 e AP1000 proxim Orinoco com 04 antenas setorias , tive uma diminuição de 15% dessa interferencia. Antes de efetuar alguma mudança na sua rede contate alguem com analisador de spectrum para verificar se eh realemente interferencia

    Ps. tenho um amplificador de 2watts
    []`s