Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. #11
    ola..naum estou usando nenhum amplificador......e este cliente q tem 80% de sinal.. tem visada direta.. mas possuo clientes que naum tem visada direta com a torre mas funfa legal....

    é uma coisa incrível.. o q vc fez aí para corrigir o problema?


  2.    Publicidade


  3. Citação Postado originalmente por Anonymous
    ola..naum estou usando nenhum amplificador......e este cliente q tem 80% de sinal.. tem visada direta.. mas possuo clientes que naum tem visada direta com a torre mas funfa legal....

    é uma coisa incrível.. o q vc fez aí para corrigir o problema?
    O que amenizou isso na minha rede foi a troca de AP e antena, antes eu rodava um dlink e samsung com antenas ominidirecionais, hoje eu rodo AP2000 e AP1000 proxim Orinoco com 04 antenas setorias , tive uma diminuição de 15% dessa interferencia. Antes de efetuar alguma mudança na sua rede contate alguem com analisador de spectrum para verificar se eh realemente interferencia

    Ps. tenho um amplificador de 2watts
    []`s

  4. #13
    doidoht
    Pera aí... vc tá usando duas SWL 3300 com duas antenas pra cada cartão!? Num sei se vc sabe, mas vc perde cerca de 60% da potência do cartão utulizando duas antenas... suponhamos que com uma antena vc alcança 10 km... com duas... cada uma não irá passar de 4 km... Além disso, vc já deve saber, ou pelo menos dedve estar assim.. vc deve estar com 4 antenas uma de costas pra outra... se for assim, vc deve utilizar duas na vertical e duas na horizontal... tá assim?!

    []´s

  5. Ola amigo, seu link quality ta 80% com visada! soh me diz mais uma coisa...esse mesmo link quality estava assim antes de ter começado tudo isso? Essa suas quatro antenas, qual o ganho delas? são parabolas ou paineis ?

  6. #15
    ola.....

    acredito que resolvi o problema....depois de vários testes,,,varis horas de dor de cabeça e encomodo,,,,uma coisa meio óbvia que o cara quando ta de cabeça quente e clientes toda hora atrás,,,,,o conector da antena do provedor dava baleado.....troquei ele e pronto.....
    Se bem que naum da pra conta vitória antes de testa bem.... mas acredito que agora pare o problema....


    Abraços..


  7.    Publicidade




Usuários que leram este tópico: 1