+ Responder ao Tópico



  1. #1
    fabiomaia
    Visitante

    Padrão Problemas com o AP1000!!!

    Tenho um problema com minha rede wireless, nos Pontos de Acesso que tenho AP1000 funciona normalmente os clientes até que eu mude o equipamento de algum cliente, aí o cliente começa a dar conflito de ip, não sei mais o que eu faço.....

    podem me ajudar???

  2. #2

    Padrão Problemas com o AP1000!!!

    vc atribui ip nos radios que vc instala? se for em bridges, eh interessante atribuir um ip qq nelas, se for o caso configure seu AP-2000 como DHCP server pas estes dispositivos

    []`s



  3. #3
    fabiomaia
    Visitante

    Padrão Problemas com o AP1000!!!

    Intão a estrutura é mais ou menos o seguinte.

    A Bridge possui um ip e o servidor (linux) outro então quando inicializa o servidor a interface que está ligada na bridge da conflito!!

    Não sei o que é, será que o AP1000 está comparando o ip com o mac?

  4. #4

    Padrão Problemas com o AP1000!!!

    eh melhor vc tirar este ip da bridge, assim vc evita esse problema

    []`s



  5. #5
    fabiomaia
    Visitante

    Padrão Problemas com o AP1000!!!

    Mais este mesmo problema ocorre quando utilizo uma placa adaptadora e um cartão pcmcia!!!
    Acredito ser problema com o AP1000

  6. #6

    Padrão Problemas com o AP1000!!!

    kra, eu jah tive este problema, mas parou d repende, dae eu soh tenho algumas desconfiancas, o dhcp foi uma solucao preventiva



  7. #7

    Padrão Re: Problemas com o AP1000!!!

    Citação Postado originalmente por fabiomaia
    Tenho um problema com minha rede wireless, nos Pontos de Acesso que tenho AP1000 funciona normalmente os clientes até que eu mude o equipamento de algum cliente, aí o cliente começa a dar conflito de ip, não sei mais o que eu faço.....

    podem me ajudar???

    Ola amigo vc usa DHCP tanto no linux como o servidor DHCP no AP?

  8. #8
    paulojose
    Visitante

    Padrão Re: Problemas com o AP1000!!!

    Eu utilizo um AP1000 e não tenho esses problemas.


    Como vc utiliza bridge no cliente faz o seguinte:

    1o. Atribua um IP diferente para Bridge(Qualquer classe invalida, que nao conflita com a classe que vc usa para navegação) e coloque no computador do Cliente o Ip que realmente vai navegar...
    Eu fiz isso que em um WET11 - Funciona sem problemas...

    Espero que ajude.



  9. #9

    Padrão Problemas com o AP1000!!!

    TOPICO HELLRAISER!!!!!

    afeeeeeeeeeeeeeeee

    #LOCKED