Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    bem, coloquei o mynetwrks = 192.168.0.0/24 q é o end. da minha rede.
    Seria Isso? Ou teria q colocar mais alguma coisa p/ habilitar relay p/ minha rede?
    Valeu.

  2. #7
    desculpe, mynetworks.

    Tb já coloquei relay_domains = $mydestination e tb mynetworks

    E nada.



  3. tem outro topico aqui discutindo o mesmo assunto dah uma olhada:

    https://under-linux.org/modules.php?...13226&forum=11

  4. #9
    Antes de postar aki já tinha dado uma olhada, inclusive a ultima pergnta é minha.
    Como não obtive sucesso, ai acabei criando um topico novo.
    Obrigado pela dica.



  5. baum... ae fudeus.... nao sei mais o que pode ser... deixa o pessoal mais sabido ver aqui e talvez consigam ajudar melhor do que eu...






Tópicos Similares

  1. Enviar E-mails pelo Servidor
    Por flaviobatistela no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-05-2006, 04:01
  2. Enviar e-mail pelo outlook usando postfix
    Por juarezmartins no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2005, 12:07
  3. Erro ao mandar e-mail pelo outlook
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-09-2005, 00:21
  4. Postfix - enviar e-mail erro 450
    Por Drozzini no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-05-2005, 08:58
  5. Postfix enviar e-mail pelo outlook
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-05-2004, 14:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L