Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Padrão Acess Point LinkSys Wap-11

    Olha só, o amigo que disse q linksys só fala com linksys ta errado.

    Tenho um wap11 como ap e outro como client, o cliente ta ligado no roteador, e tenho clientes com Sansumg, Trend, D-link, Edimax e alguns com DWL900ap+ fazendo client

    então, provavelmente com o orinoco vai falar tb.

    essa historia de nao falar, acho errada, pois se são do mesmo padrão (802.11b) deverão se comunicar sim....


    []´s Bene

  2. #20
    c0rv0id
    Visitante

    Padrão Acess Point LinkSys Wap-11

    certo talvez eu estivesse equivocado.. apesar de alguns fornecedores afirmarem a mesma coisa.....

    no entanto eu acho que linksys eh uma economia besta... :twisted: :twisted:



  3. #21

    Padrão Acess Point LinkSys Wap-11

    Sim com certeza existem rádios melhores, mas vale ressaltar, que a linksys afirma que o wap tem 100Mwatt de saida, e agora, todos estão homologados....

    Eu utilizo muito o dwl900ap+ tb, tenho apenas 2 linksys e acho q uns 15 d-link, e estão me servindo muito bem, é claro que não se compara ao sansumg, ap1000,ap2000,ap2500, nem em desempenho nem em preços

    []´s Bene

  4. #22
    Natividade
    Visitante

    Padrão WAP11? Sai dessa.

    Amigos
    tenho 16 wap11 ver. 2.8 e poço afirmar que fiz a maior idiotice da minha vida te-las comprado(mal orienteado comprei de uma tacada só, lá nos EUA). Estão encalhadas e algumas nem usei. Vejo que tem gente que conseguem trabalhar c/ elas. Me ensina esta façanha. Ela funciona mal até com a wet11 que é da mesma marca. Que por sinal uso com samsung swl3300 e nunca tive prob.
    Se alguem quizer minhas wap11 vendo todas a preco de banana.
    Ainda nao conheci um cliente que nao falasse com swl3300. Testei uma dlink 900ap+ mas tive problemas de performance depois do 8 usuario embaixo dela.

    Valeu



  5. #23

    Padrão Acess Point LinkSys Wap-11

    Olha amigo, como falei, tenho apenas 2 WAP11 ver 2.6 e esses nunca me deram problemas, inclusive o que esta em modo AP tem 17 clientes prindurados nele, e em 8 meses, apenas uma vez ele comecou a jogar todo mundo pra fora, mas batou acessar sua interface de configuração e reiniciar o equipamento e pronto, voltou a funcionar e continua até hoje...

    Talvez se vc utilizass seus wap pra trabalhar em modo bridge poderia ter ser util

    []´s Bene