Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    Comigo foi normal, eu configurei as variaveis de ambiente e setei a memoria para o slack ele funcionou normal, é normal dar erros na instalação de dois a tres erros acima disso ele ja fica critico, onde que ele está dando erro????

  2. #7
    casper-linux
    Eu estou usando o oracle 8.1.7......

    e slack 9.1

    Eu estou tendo erros na hora em que ele esta linkando. Mais precisamente em 87%. Ele dá erro no arquivo ins_rdms.mk

    Sempre ignoro, e depois instalo o patch glibc-2.3.1-stubs. E tendo iniciar o bando com svrmgr..... (ou algo parecido, não me lembro)
    Neste momento recebo a mensagem de que ele não achou o arquivo oracle.

    Pelo que eu achei muitas pessoas dizem para procurar um arquivo "oracle0" e mover ele para oracle.

    Fiz isto também. E o comando funcionou. entro no gerenciador dele.

    Mas ai é que vem o problema que não consegui resolver. Quando tendo executar "start ....." para iniciar o bando. Ele me fala que esta faltando uma lib8gmx

    e não consegui achar essa lib de forma alguma....

    Grato pela atenção



  3. #8
    Gnuser
    Ai que ta. eu tava usando o Oracle 9i :?

    tenta pega os Cd´s do Oracle 9i, que não tem dor de cabeça.


    http://otn.oracle.com/software/produ...e9i/index.html






Tópicos Similares

  1. oracle install
    Por casper-linux no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-06-2004, 09:33
  2. Bco Oracle
    Por joe_fox no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-11-2002, 09:16
  3. nfs install
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-10-2002, 11:32
  4. Sem direito no install do apache
    Por calthc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-10-2002, 11:05
  5. Make - Make install - Make clean / Iniciante
    Por mi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-08-2002, 11:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L