+ Responder ao Tópico



  1. #1
    doidoht
    Visitante

    Padrão Energia Elétrica e Wireless

    Galera é o seguinte...

    Há algum tempo relatei meu antigo esquema... Tenho uma Omni fazendo Infraestrucuture e um Direcional de 24 fazendo master (multilink) com um prédio no centro da cidade....

    O cabo RGC-213 ligava a omni ao meu AP (que estava aqui dentro do provedor) dava uns 20 metros... e da direcional uns 16 Metros (tb RCG-213).... fiz o seguinte.. arrumei uma caixa hemética e coloquei o AP lá perto da omni e da direcional de 24 usando apenas 1 metro e meio, 2 no máximo pra cada antena... aí peguei um cabo de rede e liguei no AP até meu swicth (cerca de 17 metros)... porém o sinal de meus clientes mellhorou, porém a net ficou capenga...

    Pergunta:
    Será que é pq lá dentro da caixa hermética tá entrando o cabo de rede, os dois cabos RGC-213 um ligado ao amplificador interno indo pra omni e o cabo de energia e com isso a energia tá dando interferência no AP?!


    Dentro da caixa tá o alimentador de 5 volts do AP, o alimentador de 9 volts do amplificador e o alimentador de 12 volts do cooller isso tuido ligado a um filtro de linha de 5 tomadas...

    Pergunta:
    Se eu colocar outra caixa hemética um pouco mais abaixo (1 metro talvez) somente com os dispositivos de energia e na primeira caixa deixar só o AP, cabo de rede, cabos RGC e amplificador vai continuar com interferência do mesmo jeito?!


    Valeu

  2. #2

    Padrão Interferencia

    Cara eu passei por algo parecido, e tinha uma caixa com dois Aps (uma direcional e outra omni), um aplificador de 14 Wat e um hub de 8p, tb num filtro de linha com as quatro fontes ligadas, e eu conseguia o sinal da direcional, mais a omni q estava com um amplificador, nau estava dandeo sinal, eu fiz isso ai coloquei as fontes e o hub em outra caixa e consegui com facilidade o sinal na omni...



  3. #3
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Energia Elétrica e Wireless

    estranho Doido, tenho um esquema aqui igual ao seu (igual mesmo) e nao dah pala nao... verifique outros itens tb... realize mais testes... cheque o aterramento, um dos pontos dele eh justamente eliminar ruido da rede eletrica...

    Andrei, vc usa amplifficador de 14 watts???? Onde conseguiu isso?

  4. #4

    Padrão Energia Elétrica e Wireless

    po doidoht, eu tbm uso este esquema e naum tenho bugs, mas sempre temos aterramento e para-raio bem estruturados, algum equipamentos tah dando choque?

    []'s



  5. #5

    Padrão amplificador

    foi mau galera meu amplificador e de 1wat, ta muito frio aqui e meus dedos taum meio duros....

  6. #6
    doidoht
    Visitante

    Padrão Energia Elétrica e Wireless

    Citação Postado originalmente por SerAntSou
    estranho Doido, tenho um esquema aqui igual ao seu (igual mesmo) e nao dah pala nao... verifique outros itens tb... realize mais testes... cheque o aterramento, um dos pontos dele eh justamente eliminar ruido da rede eletrica...

    Andrei, vc usa amplifficador de 14 watts???? Onde conseguiu isso?
    Cara... eu num intendo nada de aterramento... nada, mas nada messssssssssssmo....
    Por falta de grana e por estarmos no ponto mais alto da cidade, coloquei um mastro de 6 metros e tô com a caixa hemética a cerca de um metro do topo (onde está a omni)....e a uns dois metos abaixo a minha direcional na horizontal (dipolo)... No mastro tá descendo, atrás, o cabo de rede e na frente, o cabo de energia.... tem uma anilhas apertando estes cabos junto ao mastro para que não fiquem próximos...

    Pra aterrar eu teria que aterrar seria a extensão de energia?!

    Outra coisa... poderia ser a pinagem que tô usando pro cabo de rede que não seria boa, mas o cabo tá funfando 100%... tô usando a seguinte pinagem:

    BrancoLaranja - Laranja
    BrancoVerde - Azul
    BrancoAzul - Verde
    BrancoMarron - Marrom

    Isso com um cabo furukawa q coloquei hj lá e continuou dando o mesmo pó...



  7. #7
    Visitante

    Padrão Energia Elétrica e Wireless

    muitos aparelhos ligados no filtro pode gerar serios problemas , harmonicas, tensão suja etc.
    Outra coisa o cabo utp cat5 sofre muita interferência eletromagnética.
    Aterramento é muito importante, aterre o mastro da antena, cada tomada deve ter o pino terra, se não tiver aterre o neutro.

    Se nao houver possibilidade de plantar uma haste, como é prédio aí, tente utilizar as ferragens do mesmo, dão geralmente um bom terra.

  8. #8
    Visitante

    Padrão Energia Elétrica e Wireless

    amigo conheçes o padrão 568A , 568B ?
    o 568A tem a seguinte pinagem
    brancodoverde c/ verde
    brancodolaranja c/ azul
    Brancodoazul c /laranja
    Brancodomarrom c/marrom

    568B
    Brancodolaranja c/laranja
    Brancodoverde
    Brancodoazul
    Azul
    Verde
    Marrom
    BrancodoMarrom



  9. #9

    Padrão Energia Elétrica e Wireless

    doido,

    o cabo d energia q sobe ateh sua caixa deve ser um cabo PP com 3 vias d pelo menos 2.5mm, se a tensao eh 110, um cabo eh a fase, o outro o neutro e o ultimo o terra.

    esse terra vc pode ligar no seu aterramento diretamente, geralmente ligamos o aterramento na tomada q alimenta o no-break

    pra esquema d cabo, d uma olhada nesse link
    http://www.abusar.org/caboseth.html

    []'s

  10. #10
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Energia Elétrica e Wireless

    se nao possuir o aterramento e vc for faze-lo agora coloca um multimetro (principalmente se estiver puxando de um aterramento existente) e mede pra ver se nao tah escapando corrente pro terra... tem uns predios aqui que o terra dah 60 volts...hehehehehehe... parece mais uma fase.



  11. #11
    doidoht
    Visitante

    Padrão Energia Elétrica e Wireless

    Citação Postado originalmente por Anonymous
    amigo conheçes o padrão 568A , 568B ?
    o 568A tem a seguinte pinagem
    brancodoverde c/ verde
    brancodolaranja c/ azul
    Brancodoazul c /laranja
    Brancodomarrom c/marrom

    568B
    Brancodolaranja c/laranja
    Brancodoverde
    Brancodoazul
    Azul
    Verde
    Marrom
    BrancodoMarrom
    Segundo o site sugerido pelo Demiurgo, http://www.abusar.org/caboseth.html a 568 B tá diferente... tô usando a que tá no site

  12. #12
    doidoht
    Visitante

    Padrão Energia Elétrica e Wireless

    Citação Postado originalmente por SerAntSou
    se nao possuir o aterramento e vc for faze-lo agora coloca um multimetro (principalmente se estiver puxando de um aterramento existente) e mede pra ver se nao tah escapando corrente pro terra... tem uns predios aqui que o terra dah 60 volts...hehehehehehe... parece mais uma fase.
    Vc disse que dá 60 volts... e qto que é o certo ou ideal!?



  13. #13
    itaunet
    Visitante

    Padrão pegando Carona no assunto

    E aí moçada?! aproveitando o " gancho " gostaria de saber se alguem ja passou por algum problema igual ou parecido com o meu?! tenho pequeno provedor em Itau de Minas, MG e tenho um sistema wireless, tenho um freebsd com cartao orinoco, uma antena zirok grade mandando o link para uma torre numa serra na parte mais alta da cidade, na torre tenho um AP 2000 usando um só cartão tambem orinoco, numa caixa hermetica com um ventilador (grande/boa qualidade) e uma antena omni de 15 Dbi. (a antena nâo posso confirmar !!) tenho apenas 20 clientes mas o meu sinal não é constante !!!! ou seja de vez em quando o sinal da AP some .... já fiz de tudo ! e nada resolveu .. alguém já passou por isto , que possa me ajudar ?? :

  14. #14

    Padrão Energia Elétrica e Wireless

    sinal q some eh mau contato, sinal q fica mais fraco eh excesso d carga (naum eh o seu caso)

    se vc tem mau contato, tente eliminar a maior possobilidade d falhas, solde os pigtails

    outra coisa importante eh checar se naum existe agua infiltrada nos seus cabos, conectores ou antenas

    []'s
    ________



  15. #15
    haas
    Visitante

    Padrão Energia Elétrica e Wireless

    Gente eu tenho um problema parecido. Instalamos uma repetidora com duas bridges Samsung. O sinal para a cidade vai beleza, só que o link com a nossa central tá uma porcaria, ele fica sumindo. Instalamos essa repetidora em uma torre de TV, meus equipamentos estão dando choque, não fiz aterramento justamente pela torre ter um pára-raio fixo na ponta e o cabo de aço sai do pé da torre e vai pro chão. Outra coisa todas as fontes de alimentação dos equipamentos não possuem o pino de aterramento. Então não sei como aterrar isso.... tenho medo que meu terra fique melhor que o da torre e a descarga dessa pelos meus equipamentos. A torre deve ter pelo menos 10 anos acho que solo do local já deve estar bem ionizado, perdendo a capacidade de aterramento. O que vcs acham disso...?


    Valeu!!!

  16. #16
    horst
    Visitante

    Padrão Re: Energia Elétrica e Wireless

    notei uma coisa errada no teu eskema, Ampli.. na Omni..

    tenta tirar o Ampli e testar, outra coisa... perde pacote dos teus clientes ate' o AP da Omni ?, verifica a fase se ta certinha, positivo no lugar do positivo e negativo idem !


    Citação Postado originalmente por doidoht
    Galera é o seguinte...

    Há algum tempo relatei meu antigo esquema... Tenho uma Omni fazendo Infraestrucuture e um Direcional de 24 fazendo master (multilink) com um prédio no centro da cidade....

    O cabo RGC-213 ligava a omni ao meu AP (que estava aqui dentro do provedor) dava uns 20 metros... e da direcional uns 16 Metros (tb RCG-213).... fiz o seguinte.. arrumei uma caixa hemética e coloquei o AP lá perto da omni e da direcional de 24 usando apenas 1 metro e meio, 2 no máximo pra cada antena... aí peguei um cabo de rede e liguei no AP até meu swicth (cerca de 17 metros)... porém o sinal de meus clientes mellhorou, porém a net ficou capenga...

    Pergunta:
    Será que é pq lá dentro da caixa hermética tá entrando o cabo de rede, os dois cabos RGC-213 um ligado ao amplificador interno indo pra omni e o cabo de energia e com isso a energia tá dando interferência no AP?!


    Dentro da caixa tá o alimentador de 5 volts do AP, o alimentador de 9 volts do amplificador e o alimentador de 12 volts do cooller isso tuido ligado a um filtro de linha de 5 tomadas...

    Pergunta:
    Se eu colocar outra caixa hemética um pouco mais abaixo (1 metro talvez) somente com os dispositivos de energia e na primeira caixa deixar só o AP, cabo de rede, cabos RGC e amplificador vai continuar com interferência do mesmo jeito?!


    Valeu



  17. #17
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Energia Elétrica e Wireless

    Citação Postado originalmente por doidoht
    Citação Postado originalmente por SerAntSou
    se nao possuir o aterramento e vc for faze-lo agora coloca um multimetro (principalmente se estiver puxando de um aterramento existente) e mede pra ver se nao tah escapando corrente pro terra... tem uns predios aqui que o terra dah 60 volts...hehehehehehe... parece mais uma fase.
    Vc disse que dá 60 volts... e qto que é o certo ou ideal!?
    o certo eh zero, ou seja, aterramento nao pode ter corrente... ele serve pra descarregar alguma corrente /estatica dos equipamentos nele lligados, desta forma se vc ligar um multimetro durante 24 horas, vez ou outra vc verah alguma corrente, mas na maior parte do tempo eh zero mesmo...