Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13
    outro visitante
    Visitante

    Padrão WET11

    Tenho várias wet aqui no meu provedor, umas 40 + ou -, acho o melhor custo beneficio que se pode conseguir, já tive este tipo de problema, normalmente atualizando o firmware para a ultima versão resolve o problema do travamento e da um ganho considerável no nível do sinal, baixe o arquivo WET11_Upgrade_v208.exe, em ftp.linksys.com.

  2. #14
    Visitante

    Padrão Re: WET11

    Amigo, qual AP vc usa no ponto Central ? se for WavePOINT, eskece q o WET11 nao funciona em WP mesmo !! tive esse mesmo problema de ele funcionar um pouco e parar !! coloquei AP2000 e ficou beleza, atualizar o Firware eh uma boa tbm..



    Citação Postado originalmente por WET
    Olá amigos,

    Tenho 1 Wet ligada em uma antena GRID 24 a apenas 300mts da torre.. e infelizmente não funciona..Tipo , ela começa a pingar por ex... derrepente qndo vc abre página , ela puft.. capota... , será esta antena GRID?? se eu substituir por uma gradeada será q resolve??? Na torre tenho um SAMSUMG .......o que será q está acontecendo com wet será?


    Aguardo um ajuda de voces,,



  3. #15
    ?
    Visitante

    Padrão Re: WET11

    Citação Postado originalmente por WET
    Olá amigos,

    Tenho 1 Wet ligada em uma antena GRID 24 a apenas 300mts da torre.. e infelizmente não funciona..Tipo , ela começa a pingar por ex... derrepente qndo vc abre página , ela puft.. capota... , será esta antena GRID?? se eu substituir por uma gradeada será q resolve??? Na torre tenho um SAMSUMG .......o que será q está acontecendo com wet será?


    Aguardo um ajuda de voces,,
    Oi, tente colocar essa antena de grade, pois o sinal que ela emite é muito mais espalhado, talvez isso que esteja faltando para que seu wet11 funcione, veja também se seu wet11 não tem perca de sinal, pois já tive casos disso!