Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    edson_penna
    primeiro apenas veja se existe o módulo da placa de video...

  2. #7
    Highsea
    O driver que baixei na Viatech :
    http://www.viaarena.com/?PageID=296#KPLE

    a extensão é TGZ

    Quanto ao modulo pelo menos la no ntsysv esta ativo.

    Só um detalhe ! Eu estou usando o REDHAT 9 no VMWARE.



  3. Você tem que descompactar este arquivo tgz, e também não me lembro como se faz isto
    alguém ai?

  4. #9
    Highsea
    Ok ja esta resolvido muito obrigado amigo !!



  5. Citação Postado originalmente por Highsea
    Ok ja esta resolvido muito obrigado amigo !!
    Poste ai a solução, assim caso outras pessoas tenham o mesmo problema, eles poderão aprender como resover isto, sem ter que postar novas dúvidas
    :lol:






Tópicos Similares

  1. configurar a placa de video prosavage8 - em boot remoto
    Por elo_climber no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 16-01-2005, 20:57
  2. Configurar placa de video S3 Graphics Prosavage DDR
    Por guiarantes no fórum Servidores de Rede
    Respostas: 6
    Último Post: 01-10-2004, 03:41
  3. Configurar Placa de Video S3 no Cl 8.0
    Por WebMic no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-01-2003, 14:05
  4. placa de video SIS 630.
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-12-2002, 10:31
  5. placa de video
    Por high-low no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-12-2002, 20:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L