Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Estranho, porque teoricamente se você está utilizando NAT, eles não tem como evitar o compartilhamento...
    Esse WinPoet é o progrma que eles estão fornecendo agora nos CD's novos do Speedy para efetuar a conexão.
    Tenta habilitar o NAT do seu modem (já deve estar habilitado, eu acho, se você já estava compartilhando e tal). Caso não saiba como fazer, consulte o http://www.abusar.org


    Abraços

  2. #7
    tipo...então porque pinga no command?
    eu pingo normal pra fora
    ping www.uol.com.br normal
    todos os sites eu consigo pingar normal no dos, mas na hora de navegar pelo browser, não consigo navegar



  3. Então, eu tive esse exato problema no computador de um cliente. Mas era o Windows compartilhando a conexão. Como ele havia instalado um discador mais recente, havia alguma coisa que travava outras conexões de outros computadores. Ele abria alguns sites, como o do google e outros sites estrangeiros, mas nenhum nacional.
    O que eu fiz: Troquei o discador dele para um discador mais antigo, e voltou a compartilhar normalmente.

    Agora eu não sei se você está utilizando a conexão pelo Windows ou pelo GNU/Linux...


    Abraços!






Tópicos Similares

  1. Servidor após reiniciar não compartilha mais internet
    Por lucianogf no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-09-2006, 23:42
  2. "home" e "end" não funcionam mais no ter
    Por flipeexpl no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-08-2005, 02:07
  3. Compartilha mais não resolve DNS
    Por EduLucas no fórum Servidores de Rede
    Respostas: 15
    Último Post: 28-02-2005, 10:49
  4. Respostas: 6
    Último Post: 04-10-2004, 13:39
  5. Preblemas com speedy home não consigo puxar email!
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 26-08-2003, 11:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L