Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Child_of_sin
    Estou tendo dificuldade (pra falar a verdade não consigo de jeito nenhum) instalar o som no conectiva 8. Minha placa é VIA AC' 97 8235CE. Tentei usar o sndconfig, mas acho q não tenho o driver. Tentei achar o driver mas também não consegui. Desde já, muito obrigado!

  2. #2
    jah tentou o alsaconf? constuma funcionar blz...



  3. #3
    Cara ... faz o seguinte:

    # alsaconf

    Esse comando vai abrir a configuraçao do alsa , que vai detectar tua placa. Ai e so vc selecionar ela, que o alsa fara o resto sosinhu.

    Depois de isntala a placa vc deve executar:

    # alsamixer

    Ai tu regula o volume do som ... e um abraço! Ja estara tudo funcionando normalmente.

  4. #4
    Child_of_sin
    Consegui executar o alsaconf e configurar a placa, mas quando tento usar o alsamixer, dá command no found !!! Tentei usar o amixer mas tb dá na msm coisa.



  5. Rapz ... se tem o alsaconf .. provavelmene tem o alsamixer

    vc digitou certo?

    $ alsamixer

    Cola aqui como vc digitou e a mensagem que aparece.






Tópicos Similares

  1. Configuração da placa de Som
    Por Sander no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-03-2005, 19:05
  2. configuração de placas de som e modem
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-07-2003, 00:41
  3. Configuração maldita placa de som VIA8233 Onboard
    Por MarcioRM no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-06-2003, 14:32
  4. Configuração de Rede!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-02-2003, 15:17
  5. Placa de som paraliza o sistema na inicialização
    Por Lecasso no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-06-2002, 17:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L