Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7
    Visitante

    Padrão Dlink ap900 + orinoco ap 2000

    Pessoal,

    Tenho problema semelhante:

    Tenho um servidor Linux (192.168.1.254) - ligado a um DWL900 via cabo. O DWL900 está em modo Client, ligado via antena de grade em um AP-2000 (no AP esta ligado no slot A), o Slot B está ligado numa OMNI (onde vou ligar outras antenas clientes).

    O problema é que nao consigo acessar o servidor Linux (via ping) conectado pelo Slot B. (chego até o DWL900).

    Do servidor Linux eu chego até o AP-2000, mas nao passa nada depois dele.

    Alguma sugestão ?

    []'s Tiago

  2. #8
    hanaga1
    Visitante

    Padrão solucoes!

    Enviei como visitante, nao quero criar novo topico, se tiverem alguma ideia e puderem enviar para mailto:[email protected],

    fico grato,

    Abracos,


    Citação Postado originalmente por Anonymous
    Pessoal,

    Tenho problema semelhante:

    Tenho um servidor Linux (192.168.1.254) - ligado a um DWL900 via cabo. O DWL900 está em modo Client, ligado via antena de grade em um AP-2000 (no AP esta ligado no slot A), o Slot B está ligado numa OMNI (onde vou ligar outras antenas clientes).

    O problema é que nao consigo acessar o servidor Linux (via ping) conectado pelo Slot B. (chego até o DWL900).

    Do servidor Linux eu chego até o AP-2000, mas nao passa nada depois dele.

    Alguma sugestão ?

    []'s Tiago



  3. #9
    horst
    Visitante

    Padrão Dlink ap900 + orinoco ap 2000

    cara, abre o Closed Wireless System q com certeza vai funcionar...

  4. #10

    Padrão Dlink ap900 + orinoco ap 2000

    por acaso vc ta usando proteção por mac se tiver vai ter que adicionar nao so o AP e sim o MAc da Maquina Linux