Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão Não consigo resolver!!

    Citação Postado originalmente por doidoht
    Cara... Como que é sua estrutura!?
    A sua torre é no seu provedor!?
    Vc faz um P2P para sua torre e pra distribuir usa um outro AP?!
    Ou vc usa um AP numa omni e amplificador distribuindo pros clientes e e direcionando pro seu provedor!?

    Posta aí pra nóis podê trocar idéia...

    oi os três radios ficam na mesma torre e o link com servidor fica proximo da trorre vai tudo por cabo de rede.

    agora pouco acressentei uma letra no ssid e parou de ocilar. o que ocila num é só o trafego mas o cinal mesmo.

    pode ser gerenciamento mas deixo os cabo de rede desligados e os aps ligados o pessoal conecta mas não trafega para testar. mas o sinal continua caindo.

    pode ser provocado por alguem um concorrente por exemplo? tem alguma forma manual de provocar isso?

  2. #8

    Padrão Não consigo resolver!!

    Bah vc ta numa confusao tremenda, me fala quantos pontos de acesso vc tem, quantos clientes tem em cada ponto que que distancia eles estao de cada ponto, que canais vc esta usando que tipo te antena etc... da uma geral que sem duvidas alguem vai ter uma dica boa pra vc.



  3. #9

    Padrão Não consigo resolver!!

    Citação Postado originalmente por patrickcanton
    Bah vc ta numa confusao tremenda, me fala quantos pontos de acesso vc tem, quantos clientes tem em cada ponto que que distancia eles estao de cada ponto, que canais vc esta usando que tipo te antena etc... da uma geral que sem duvidas alguem vai ter uma dica boa pra vc.
    tenho três aps em uma unica torre + - 43 em cada, o mais longe esta a 1,5km uso cada rádio um canal diferente e ssid tb ex: ap1 canal 01 ap2=5 ap3=11.. tenho uma antena 8dbi (hyperl..) e 2 de 15dbi (seitel) omni..

    Já revisei ate a energia do local.....

    Outra os rádios que estão mais ocilando estão na mesma caixa no alto da torre poderia ser isso?

  4. #10

    Padrão Não consigo resolver!!

    Citação Postado originalmente por lamarck
    Citação Postado originalmente por patrickcanton
    Bah vc ta numa confusao tremenda, me fala quantos pontos de acesso vc tem, quantos clientes tem em cada ponto que que distancia eles estao de cada ponto, que canais vc esta usando que tipo te antena etc... da uma geral que sem duvidas alguem vai ter uma dica boa pra vc.
    tenho três aps em uma unica torre + - 43 em cada, o mais longe esta a 1,5km uso cada rádio um canal diferente e ssid tb ex: ap1 canal 01 ap2=5 ap3=11.. tenho uma antena 8dbi (hyperl..) e 2 de 15dbi (seitel) omni..

    Já revisei ate a energia do local.....

    Outra os rádios que estão mais ocilando estão na mesma caixa no alto da torre poderia ser isso?
    Carra nessa distacia nao precisa de amplificador acho que eles estao gerando ruido nos seus Aps, tente tirar os amplificadores e verefica como eles se comportam.



  5. #11
    Bronius
    Visitante

    Padrão Não consigo resolver!!

    Citação Postado originalmente por lamarck
    Citação Postado originalmente por Bronius
    Nos trabalhamos muito bem soh com 50mW 17Dbm e funciona muito bem no raio de 8Km, com a potencia que Vc estah trabalhando atinge 140Km soh não vai mais longe pela curvatura da Terra,Vc pode estar sofrendo reflexões indesejadas,observe se eh no nascer do sol e por do sol onde essa frequencia viaja mais que noticia ruim.

    Vc fala "muito bem num raio de 8km" mas isso com antena omni? ou p-t-p?
    onmi e na ponta cliente grade ou yagi depende da distancia tente garantir uns -78Dbm