Página 3 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Systello
    Fala cara,

    Se sua fonte está passando corrente , ela não está ruim, esse tipo de problema pode ter várias causas:
    soh passar corrente naum indica um status ok para uma fonte, ele deve ser regular, trabalhar da menira correta todo o tempo.

    d qq maneira, toda sugestao eh bem vinda :P :P :P

    []'s

  2. #12
    Systello
    Citação Postado originalmente por demiurgo
    Citação Postado originalmente por Systello
    Fala cara,

    Se sua fonte está passando corrente , ela não está ruim, esse tipo de problema pode ter várias causas:
    soh passar corrente naum indica um status ok para uma fonte, ele deve ser regular, trabalhar da menira correta todo o tempo.

    d qq maneira, toda sugestao eh bem vinda :P :P :P

    []'s
    Eu sei cara concordo com vc, oq eu falei acima está relacionado somente ao problema dele, que eu acho que não tem a ver com a fonte (90% de não ser a fonte a causadora do problema citado), a fonte quando está com problemas, o computador não liga de jeito nenhum, se a tensão enviada a placa mãe for maior que a correta, a placa pode queimar e se for menor ela não liga !
    O micro do cara liga, porém fica com a tela do monitor preta, por isso acho que não ter a ver com a fonte.

    mas valeu, qualquer dica pode ajudar o cara!

    Abraços



  3. Findas as discussões o Systello tem razão, .. não é a fonte, pluguei a minha fonte lá e não rolou nada, ele continua ligando só depois de alguns resets...

    Agora é que vem a parte ruim:
    Não tenho o manual da mb e ela está sem o pc speaker... tentei de todas as maneiras que pude, fazê-lo funcionar no tapa, mas não rolou :x
    Passei um memtest nele por 4h e ele não reprovou em nenhum dos testes.
    Acho que tem uma grande chance de ser a memória, pois eu me lembro que tive muito trabalho para instalar elas... tive que praticamente usar um martelo para tal, elas não encaixavam de jeito nenhum.
    Reparei que a placa mãe esta meio "abaulada" (torta).
    Porém, como não tenho o pc speaker, fica difícil decidir se é o processador ou a memória.. pois quando o micro não liga, ele não dá nem aquele sinal do processador (as três luzes do teclado darem uma piscada) de que ele foi iniciado.
    Tem alguma outra maneira de identificar isto, ou é só fazendo uma permuta na máquina?

  4. vai fazendo testes por etapas, tipo troca as memória e testa, se nada mudar troca o processador se não for dai sim tem grandes chances de ser a MB.

    Mas faça isso se vc tiver outros materiais claro... Não tô te sugerindo comprar tudo só pra testar.... :twisted: :twisted:



  5. Citação Postado originalmente por gustavo_marcon
    vai fazendo testes por etapas, tipo troca as memória e testa, se nada mudar troca o processador se não for dai sim tem grandes chances de ser a MB.

    Mas faça isso se vc tiver outros materiais claro... Não tô te sugerindo comprar tudo só pra testar.... :twisted: :twisted:
    Então colega, o meu problema, é não ter processadores, ou memórias equivalentes para testar os micros aqui.,...
    memória eu até tenho, mas processador nem pensar..






Tópicos Similares

  1. GRUB> que é isso nao liga mais ?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-09-2005, 12:11
  2. Micro não desliga !!! URGENTE
    Por -thiago- no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 29-08-2005, 12:27
  3. SOCORRO MEU SERVIDOR NAO LIGA MAIS
    Por no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 16-07-2005, 16:45
  4. Micro não dá vídeo!
    Por mariogomide no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 14-07-2005, 07:07
  5. Micro não desliga??
    Por cbc no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 18-05-2005, 10:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L